Leistungsverlust und Laut SP44B

Das DR-650 Technik Forum

Moderator: Moderatoren

Leistungsverlust und Laut SP44B

Beitragvon Oldschool » 09 Aug 2017 22:16

Guten Abend zusammen,
nachdem ich die Öldüse erstetzt habe und auch die Kupplung nun die dicke Reib- und Kupplungsplatte bekommen hat, habe ich heute eine kleine Ausfahrt gewagt.

Was mir schon nach rund 10km auffiel, dass der Motor unter Volllast ungewöhnlich wenig Leistung hatte. Teillast und Leerlauf aber völlig normal. Paar Kilometer später wurde es aber auch ungewöhnlich laut.
Der Krümmer ist aber fest und der Auspuff hört sich auch dicht an.

Bin dann mit zwei Zwischenstopps noch rund 30km so weiter gefahren bis die Motorleistung so weit abfiel, dass ich nur noch rund 40km/h fahren konnte und das Motorrad dann ausging.
Der Kopf ist nun mit Öl besudelt und die Kiste war so heiss, dass das Öl am Kopf minutenlang nach dem Stillstand noch abgequalmt hat.

Nun meine Frage, wo fange ich mit der Fehlersuche an? Ich würde wie folgt vorgehen:
-Luftfilter prüfen
-Steuerzeiten prüfen
-Vergaser reinigen

Beim Wechsel der Kupplung habe ich parallel den Kettenspanner aussen gehabt und am Kupplungskorb gedreht, das Schlagen der Kette war dabei deutlich zu hören. Habe ich so evtl die Steuerzeiten verstellt?

Danke und Gruß

Edit: Mit dem Kettenspanner ist der Steuerkettenspanner gemeint, die lauten Geräusche hörten sich rein nach Verbrennungsgeräuschen an.
Zuletzt geändert von Oldschool am 10 Aug 2017 07:33, insgesamt 1-mal geändert.
Oldschool
Ist öfters hier
Ist öfters hier
 
Beiträge: 22
Registriert: 31 Mai 2017 23:07
 
 

Re: Leistungsverlust und Laut SP44B

Beitragvon Buchi » 09 Aug 2017 22:28

Hi,
beim Spannen der Kette kannst Du keine Steuerzeiten verstellen. Da musst Du Dir keine Sorgen machen.

Ich Tippe mal auf zu wenig Öl im Motor bzw. z geringer Öldruck und daraus resultierend einen Fresser der Nockenwelle.
Nimm den Ventildeckel mal ab und schau die die Lauffläche mal an.
Sind nur ein paar Schrauben und ist kein Hexenwerk.

Ich wünsche Dir, das es DAS nicht ist.... aber für mich klingt es so :?

Gruss
Markus
Dr 650 Sp44/Sp45 ...aus zwei mach eins :P
Benutzeravatar
Buchi
Kennt sich schon aus
Kennt sich schon aus
 
Beiträge: 98
Registriert: 13 Sep 2015 09:58
 
 
Fahrerkarte
Galerie

Re: Leistungsverlust und Laut SP44B

Beitragvon AXL » 09 Aug 2017 22:35

Nachdem du Mechanische Geräusche vernommen hast, würd ich so arbeiten wie Luftfilter und Vergaser hinten anstellen.
Vorsichtiges Durchdrehen ohne Spanner geht mit Vorsicht, aber nur in einer Richtung.

Wenn du den Spanner ausgebaut hattest, hast du Ihn dann entspannt zur Montage oder nur so rein gewürgt ?

Wenn die Kette zu Stramm ist, hast du unheimlich zug oben an der Nockenwelle, welche dann im Kopf schön eingerieben wird.

Meine Vorgehensweise wäre...

1: die Kopfhaube abnehmen und alles Inspizieren.
Wenn da kein Schaden ist, hat man schon gewonnen... alles andere wäre zu verschmerzen.

So Geräusche sind dann ja meist mechanischer Natur, da Du am Spanner dran warst wäre das die erste anlaufstelle.

Wenn da alles OK ist, dann je nach geräusch weiter ...
Grussi AXL
Benutzeravatar
AXL
Fast schon Admin
Fast schon Admin
 
Beiträge: 1163
Registriert: 03 Mär 2008 18:54
Wohnort: Auxburg
 
 

Re: Leistungsverlust und Laut SP44B

Beitragvon AXL » 09 Aug 2017 22:37

Buchi hat geschrieben:Hi,
beim Spannen der Kette kannst Du keine Steuerzeiten verstellen. Da musst Du Dir keine Sorgen machen.

Ich Tippe mal auf zu wenig Öl im Motor bzw. z geringer Öldruck und daraus resultierend einen Fresser der Nockenwelle.
Nimm den Ventildeckel mal ab und schau die die Lauffläche mal an.
Sind nur ein paar Schrauben und ist kein Hexenwerk.

Ich wünsche Dir, das es DAS nicht ist.... aber für mich klingt es so :?

Gruss
Markus



Ich ging jetzt vom Steuerkettenspanner aus, da kann durchaus die kette am Unteren Rädchen überspringen.
Grussi AXL
Benutzeravatar
AXL
Fast schon Admin
Fast schon Admin
 
Beiträge: 1163
Registriert: 03 Mär 2008 18:54
Wohnort: Auxburg
 
 

Re: Leistungsverlust und Laut SP44B

Beitragvon Oldschool » 10 Aug 2017 07:42

Moin,
Danke für eure schnellen Antworten :)
Der Ölstand ist normal, Öldruck habe ich nie überprüft.
Richtig, ich war an der Steuerkette. Den Spanner hatte ich dann komplett entspannt zur Montage.
Den Motor habe ich nicht ohne Kettenspanner durchgedreht, aber bei den Arbeiten an der Kupplung leider mal nach links und rechts, jeweils so weit dass man das Spannen der Kette deutlich hören konnte. :(

Die lauten Geräusche waren eher von der Kulisse her Verbrennungsgeräusche aus dem Motor.

Gruß
Oldschool
Ist öfters hier
Ist öfters hier
 
Beiträge: 22
Registriert: 31 Mai 2017 23:07
 
 

Re: Leistungsverlust und Laut SP44B

Beitragvon Oldschool » 10 Aug 2017 14:09

Update
War vorhin bei der Maschine, springt nach wie vor normal an, geht beim Gasgeben aber sofort aus. Mit bissl Choke ist sie auf 4000 U/Min zu bringen, fahren kann man aber so nicht.
Der ADAC bringt das Fahrzeug heute Nachmittag heim, dann werde ich mich mal auf Fehlersuche begeben.

Gruß
Oldschool
Ist öfters hier
Ist öfters hier
 
Beiträge: 22
Registriert: 31 Mai 2017 23:07
 
 

Re: Leistungsverlust und Laut SP44B

Beitragvon Viking » 10 Aug 2017 20:11

ist denn der originale Vergaser oder der TM40 Flachschieber Vergaser eingebaut?
Hast du mechanische, ungewöhnliche Geräusche wenn sie läuft?
Du sagtest, du hast ein "Ölventil" getauscht.. was meinst du damit? Könnte es damit zusammenhängen?
Du sagtest auch dass der Zylinderkopf voll Öl war, nachdem sie ausging. Woher kam das Öl? ist eine Dichtung kaputt?
Man könnte doch auch einmal die Kompression im Zylinder messen, wenn sie zu niedrig ist, einen "Schuss" Öl in die Bohrung, wird sie besser, sind es die Kolbenringe, wenn nicht, die Ventile undicht, was, wenn man weiter denkt auch irgendwie mit der Nockenwelle zu tun haben und so die vorhergehende Theorie betätigen würde.
DR 650 R SP44B
FZR 1000 3 LF
Harley Davidson VC 31 Gespann
FN 500
Tornax 500
Benutzeravatar
Viking
Ist öfters hier
Ist öfters hier
 
Beiträge: 26
Registriert: 05 Dez 2014 16:58
Wohnort: München
 
 
Fahrerkarte

Re: Leistungsverlust und Laut SP44B

Beitragvon Oldschool » 10 Aug 2017 21:51

Abend,
kann ich dir leider nicht genau sagen, die DR steht grad paar Kilometer weiter.
Ich habe die senkrechte Stellschraube für den Leerlauf, denke das ist der Standard, beim TM40 steht die doch schräg ab, oder?
Im Leerlauf eigentlich keine ungewöhnlichen Geräusche, aber jetzt halt lauter als normal.

So wie ich mich plage mit meinem derzeit nicht funktionsfähigen Deko-Ventil (geschlossen arretiert da Feder defekt) würde ich mal frei behaupten die ist nicht die schlechteste ^^ Mich wundert ja wie das andere Leute handhaben, aber ich muss oft dreimal auf den Kickstarter mein volles Körpergewicht (70 kg) aufbringen um über den Totpunkt zu kommen.

Die Öldüse für die Kolbenbodenkühlung habe ich ersetzt, da die alte abgeschert war.

Der Zylinderkopf war schon immer leicht ölfeucht, allerdings war es nach dem Stillstand deutlich mehr und ist schon den Ölrücklauf herunter gelaufen und durch die starke Rauchentwicklung erst so richtig aufgefallen.

Ich schau die Tage mal untern Ventildeckel und prüfe die Steuerzeiten, hoffe ich finde kein Schlachtfeld.

Gruß
Oldschool
Ist öfters hier
Ist öfters hier
 
Beiträge: 22
Registriert: 31 Mai 2017 23:07
 
 

Re: Leistungsverlust und Laut SP44B

Beitragvon AXL » 10 Aug 2017 22:50

Oldschool hat geschrieben:Abend,
Mich wundert ja wie das andere Leute handhaben.........



Na aufs Knöpfchen drücken :twisted: :lol: :lol:
Grussi AXL
Benutzeravatar
AXL
Fast schon Admin
Fast schon Admin
 
Beiträge: 1163
Registriert: 03 Mär 2008 18:54
Wohnort: Auxburg
 
 

Re: Leistungsverlust und Laut SP44B

Beitragvon franz muc » 11 Aug 2017 09:01

was ist mit dem "Deko-Ventil"?

Der Deko drückt auf das Auslassventil.
Und wenn er drückt während der Fahrt,
dann schäppert es und die Leistung wird
weniger. Ist die Feder kaputt kann sich die
Dekowellen drehen, auch wenn sie das
nicht sollte.

Und wenn Du 30 km so fährst, dann zerlegt
sich der Zylinderkopf langsam selber und
das Öl läuft dann auch raus, irgendwann.

Kann es das sein?
DR 600 S,EZ 1990
franz muc
Fast schon Admin
Fast schon Admin
 
Beiträge: 1433
Registriert: 19 Nov 2013 22:49
 
 

Re: Leistungsverlust und Laut SP44B

Beitragvon Motzkeks » 11 Aug 2017 10:25

Nö, die Dekowelle drückt auf den Kipphebel und hält bei ständiger Belastung definitiv nicht Stand. Der Exzenter bricht dann ab. Woher ich das weiß? :mrgreen:

Bild

Das Bruchstück ist dann wiederum zu groß um irgendwo durchzurutschen und bleibt vor den Auslassventilen in der Ölpfütze. Wenn das Ding ab ist, tut sichs beim Starten natürlich schwer. :wink:
I live. I die. I live again!
Benutzeravatar
Motzkeks
Fast schon Admin
Fast schon Admin
 
Beiträge: 1146
Registriert: 02 Aug 2009 15:50
Wohnort: München
 
 

Re: Leistungsverlust und Laut SP44B

Beitragvon franz muc » 11 Aug 2017 11:10

gut, dass hier fast alles schon
vorgekommen ist. :mrgreen:

Bin ja schon gespannt, was kommt
bei dem betroffenen Zylinderkopf.
Vielleicht ist es ja nicht so schlimm.
Wünschen wir ihm mal.
DR 600 S,EZ 1990
franz muc
Fast schon Admin
Fast schon Admin
 
Beiträge: 1433
Registriert: 19 Nov 2013 22:49
 
 

Re: Leistungsverlust und Laut SP44B

Beitragvon Oldschool » 16 Aug 2017 23:37

Guten Abend zusammen,
ich habe heute mal die Einstelldeckel am Ventildeckel geöffnet und reingeblickt. Schlachtfeld schonmal keines, viel sehen kann man so natürlich auch nicht.
Das Ventilspiel habe ich in diesem Zuge auch noch eingestellt, Auslassventile erschienen mir bissl zu stramm. Ging aber alles soweit problemlos, der Motor lies sich dabei auch super per Hand durchdrehen.
Die Feder am Dekohebel ist noch vorhanden und hält diesen auch in Stellung, solange man den Dekohebel nicht zieht. Leider habe ich bei der letzen Teilebestellung die falsche erwischt (genau anders herum gewickelt), dswg ist das noch nicht gefixt.

Soll ich mir trotzdem mal die Arbeit machen und den Ventildeckel abnehmen? Oder lieber den Vergaser ins Ultraschall werfen.

Gruß
Oldschool
Ist öfters hier
Ist öfters hier
 
Beiträge: 22
Registriert: 31 Mai 2017 23:07
 
 

Re: Leistungsverlust und Laut SP44B

Beitragvon AXL » 19 Aug 2017 00:06

Außer etwas Arbeit und nen Spritzer dichtpampe kostet es nix,
Gibt aber Gewissheit und ein gutes Gefühl wenn alles ok ist.

Dabei kann man auch gleich die Steuerkette prüfen und ob richtig eingestellt ist ( gelängt oder so )

Ich würd nachsehen.


Kann mir aber bei den Geräuschen jetzt nix darunter vorstellen.

An meiner ist alles neu, ketten, kolben Lager usw. Klingt aber auch als wenn der bald raus fällt.

Eine DR die nicht rappelt, klappert und rasselt ist entweder aus geschalten oder kaputt :-D
Grussi AXL
Benutzeravatar
AXL
Fast schon Admin
Fast schon Admin
 
Beiträge: 1163
Registriert: 03 Mär 2008 18:54
Wohnort: Auxburg
 
 

Re: Leistungsverlust und Laut SP44B

Beitragvon Oldschool » 19 Aug 2017 01:02

Abend,
Ich habe heute mal den Mikuni durchs Ultraschall gejagt, eigentlich nichts auffälliges ausser dass der Schwimmerstand absolut nicht gepasst hat.
Ich habe die Lasche am Schwimmer entsprechend der Angabe im Bucheli auf 13,6mm - 16,6mm Unterkante Schwimmergehäuse zu Oberkante Schwimmer nachgebogen.
Habe leider keine genauen Angeben zum Vergasertyp gefunden, auf dem Gehäuse steht nur 12E3 K311.

Gruß

Edit: Die Leerlaufgemischschraube konnte ich bei der Reinigungsaktion leider nicht entfernen, ließ sich keinen Millimeter bewegen :(
Oldschool
Ist öfters hier
Ist öfters hier
 
Beiträge: 22
Registriert: 31 Mai 2017 23:07
 
 

Nächste

Zurück zu DR-650 Technik Forum

Wer ist online?

Mitglieder in diesem Forum: franz muc, Google [Bot], Majestic-12 [Bot] und 3 Gäste