TM40: zu fett eingestellt?

Das DR-650 Technik Forum
Gelöschter User

Re: TM40: zu fett eingestellt?

Beitrag von Gelöschter User »

Wenn das Standgas kalt bei 1000 rumeiert, im warmen Zustand jedoch viel zu hoch ist, woran liegt es, wenn nicht am Choke?
1. die Karre zieht Nebenluft, aber motortemperaturabhängig (entweder kalt oder warm, weil sich irgendwas ausdehn...
2. dein Choke funktioniert doch nicht so gut, wie du es denkst

Was passiert, wenn du bei warmen Motor den Choke ziehst?

Gruß

hiha
Fast schon Admin
Fast schon Admin
Beiträge: 1437
Registriert: 05 Aug 2010 07:35
Wohnort: M.

Re: TM40: zu fett eingestellt?

Beitrag von hiha »

Einen hab ich noch:
Zu geringes Einlassventilspiel kann diese Symptome verursachen. Ich empfehle, das Spiel immer auf oberen Rand der Toleranz einzustellen.

Gruß
Hans

Benutzeravatar
blanzer
Ist öfters hier
Ist öfters hier
Beiträge: 34
Registriert: 15 Nov 2016 12:29
Wohnort: Schweiz

Re: TM40: zu fett eingestellt?

Beitrag von blanzer »

Letztens habe ich irgendwo in einem Forum gelesen, dass einer genau solche Probleme hatte, welche von einer Undichtigkeit am Ansaugflansch kamen. Die Schrauben waren ein wenig "zu lang" sodass die Schraubespitze bis am Anschlag angeschraubt war. Kalt zog sie keine Nebenluft, und warm konnte sie genau dort am Flansch ein bisschen atmen. Zum Thema Wärmeausdehnung von Schrauben. Er löste das Problem mit kürzeren Schrauben.

Ist ärgerlich, da mein Bock ähnliche Abtourschwierigkeiten hat. Ansonsten fährt sie lustigerweise ganz gut, hab zwar den orig. Bst40, aber verfolge den Fred hier ganz fleissig. Der Hotch hat sich ja anscheinend entschieden seinen TM40 zu verkaufen (siehe Markt).

Kann mir jemand erklären, warum z.B bei Hotch der Motor mit einer kleineren Leerlaufdüse besser abtourte, obwohl das Abtouren ja meist der Nebenluft geschuldet ist. Weniger Spirt, tiefere Drehzahl? Ich persönlich denke, dass meine kleine wohl zu fett fährt (Kerzen bild etc...).

@hiha. Gut zu wissen.

Gelöschter User

Re: TM40: zu fett eingestellt?

Beitrag von Gelöschter User »

blanzer hat geschrieben:Letztens habe ich irgendwo in einem Forum gelesen, dass einer genau solche Probleme hatte, welche von einer Undichtigkeit am Ansaugflansch kamen. Die Schrauben waren ein wenig "zu lang" sodass die Schraubespitze bis am Anschlag angeschraubt war. Kalt zog sie keine Nebenluft, und warm konnte sie genau dort am Flansch ein bisschen atmen. Zum Thema Wärmeausdehnung von Schrauben. Er löste das Problem mit kürzeren Schrauben.
wie ich bereits sagte...
blanzer hat geschrieben: Kann mir jemand erklären, warum z.B bei Hotch der Motor mit einer kleineren Leerlaufdüse besser abtourte, obwohl das Abtouren ja meist der Nebenluft geschuldet ist.
Das lange Abtouren kann Nebenluft geschuldet sein, ich würde das mal nicht als den "Normalzustand" bezeichnen. Schlecht eingestellt Vergaser ist vermutlich die häufigere Ursache...

hotch
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 99
Registriert: 11 Mär 2017 11:00
Wohnort: Oberpfalz

Re: TM40: zu fett eingestellt?

Beitrag von hotch »

Ich muss das Thema hier nochmal aufgreifen.

Meine aktuellen Einstellungen sind wie folgt:

Hauptdüse: 142,5
Leerlaufdüse: 25
Nadel: mittlere Raste
Gemischschraube: 2,5 Umdrehungen raus

Damit läuft sie hervorragend, jedoch zu fett. Bei kaltem Wetter (heute 8 °C) benötige ich keinen Choke zum Starten. Die 25er LLD wurde mir von Stefan Hessler empfohlen, weil ich eine wechselnde Drehzahl warm/kalt hatte. Bedeutet, wenn ich die Leerlaufdrehzahl im warmen Zustand mit der Schieberanschlagschraube eingestellt hatte, sprang sie mir im kalten Zustand nicht an, weil die Leerlauf da zu niedrig war. Dies war mit einer 22,5er LLD. Der Wechsel auf eine 25er LLD brachte hier einen Erfolg.

Jedoch benötige ich seitdem faktisch keinen Choke mehr. Was würdet ihr tun? Sie zu fett lassen oder magerer stellen? Wenn ja, wie, ohne die oben beschriebene Problematik wieder zu reaktivieren?

Benutzeravatar
deFlachser
Wohnt hier
Wohnt hier
Beiträge: 2232
Registriert: 26 Jun 2018 12:55
Wohnort: MTK

Galerie
Fahrerkarte

Re: TM40: zu fett eingestellt?

Beitrag von deFlachser »

Moin,

also besser zu fett als zu mager. Funktioniert denn dein Choke? Nicht das der aus unerfindlichen Gründen immer drin ist.
Würde ich als erstes mal untersuchen.

Ich habe auch ne 25er LLD drin, Choke benötige ich trotzdem, wenn auch nur die ersten paar 100 Meter.
Zu fett läuft sie mit dieser Düse nicht. Als HD habe ich ne 145er, Nadel ebenfalls auf Mittelstellung.
Mein Lufi ist allerdings auch etwas offener, dazu Leistungskrümmer und Leovince mit original DB-Killer.

Gruß Stefan
Erfahrung verhält sich proportional zur Masse des zerstörten Materials :roll:

Schon gewusst? Zwei Flaschen Wein ersetzen 10 Semester Philosophiestudium :D

Nobody is perfekt! Aber als Hesse ist man verdammt nah dran :wink:

Wenn man tot ist, ist das für einen selbst nicht schlimm, sondern nur für die anderen. Genauso verhält es sich wenn man blöd ist :roll:.

DR 650 SE, SP 46 Bj. 96, 32000 km fährt mit eigenem Kopf aber XF-Motor 21000 km
DR 650 Dakar, SP 41 Bj. 91, 55000 km
DR 650 Dakar, SP 41 Bj. 90, 32000 km, wartet auf Wiederbelebung :wink:

hotch
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 99
Registriert: 11 Mär 2017 11:00
Wohnort: Oberpfalz

Re: TM40: zu fett eingestellt?

Beitrag von hotch »

Der Choke funktioniert. Luftfilter ist ein K&N, ebenfalls Leistungskrümmer und als Topf ein GPR-Klon mit einem der beiden DB-Killer.

DR500
Wird so langsam Admin
Wird so langsam Admin
Beiträge: 700
Registriert: 30 Sep 2018 16:42

Galerie

Re: TM40: zu fett eingestellt?

Beitrag von DR500 »

CO-Schraube (Gemischschraube) reindrehen.
Einstellbereich der Schraube (ca. 4 Umdrehungen) entspricht ca. Düsenabstufung von 2,5.

Benutzeravatar
PinzMax
Wird so langsam Admin
Wird so langsam Admin
Beiträge: 560
Registriert: 28 Dez 2018 22:08
Wohnort: Wien

Galerie
Fahrerkarte

Re: TM40: zu fett eingestellt?

Beitrag von PinzMax »

Neuer Thread ist blöd, hier passt es FAST dazu....

Ich habe jetzt bei meiner SP43 einen neuen Auspuff inkl. Leistungskrümmer bekommen und möchte den diese Woche montieren.

Jeeeetzt meine Frage an Dr. Sommer:
Wenn der Vergaser nicht anders eingestellt wird, gibt es natürlich auch nicht mehr Leistung (weil sich das Gemisch ja nicht ändert), aber es kann doch auch nichts "passieren", oder habe ich da einen Denkfehler drin?
Zu mager laufen kann sie erst, wenn ich am Luftfilter/Filtergehäuse etwas ändere...sehe ich das richtig?

LG
Max

DR500
Wird so langsam Admin
Wird so langsam Admin
Beiträge: 700
Registriert: 30 Sep 2018 16:42

Galerie

Re: TM40: zu fett eingestellt?

Beitrag von DR500 »

Wenn’s auf einer Seite besser ausströmen kann, dann strömt es auf der anderen Seite auch besser ein. Soll heißen: in den meisten Fällen muss das Gemisch angepasst werden. In Zweifel lieber zu fett als zu mager...

Benutzeravatar
PinzMax
Wird so langsam Admin
Wird so langsam Admin
Beiträge: 560
Registriert: 28 Dez 2018 22:08
Wohnort: Wien

Galerie
Fahrerkarte

Re: TM40: zu fett eingestellt?

Beitrag von PinzMax »

Mist....danke für die Info.

Ich dachte, dass halt nur rausgeht, was vorher reingegangen ist.
Falsch gedacht.

Claus
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 360
Registriert: 31 Aug 2019 23:10
Kontaktdaten:

Marktplatz
Fahrerkarte

Re: TM40: zu fett eingestellt?

Beitrag von Claus »

Ein anderer Auspuff ändert die Gemischsituation unter Umständen komplett. Eventuell muß da umbedüst werden. Einfach kurz die ganze Vergaserabstimmung neu einstellen, dann ist alles in Ordnung. :mrgreen:
wohin du gehst, da bist du dann...

Benutzeravatar
PinzMax
Wird so langsam Admin
Wird so langsam Admin
Beiträge: 560
Registriert: 28 Dez 2018 22:08
Wohnort: Wien

Galerie
Fahrerkarte

Re: TM40: zu fett eingestellt?

Beitrag von PinzMax »

:mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen:

Ja, mach ich.....kurz :wink:

Ulf
Moderator
Moderator
Beiträge: 1191
Registriert: 01 Feb 2006 00:00
Wohnort: Hahn

Galerie

Re: TM40: zu fett eingestellt?

Beitrag von Ulf »

Jammer nich,
hättste 'nen red Porschekiller,
müssteste auch noch synchronisieren :twisted:
Gruß Ulf, wieder Ritter Wendehals von Zehnprozent
Beta 4.0 = DR auf italienisch
Irgendwas geht immer 8)

Benutzeravatar
PinzMax
Wird so langsam Admin
Wird so langsam Admin
Beiträge: 560
Registriert: 28 Dez 2018 22:08
Wohnort: Wien

Galerie
Fahrerkarte

Re: TM40: zu fett eingestellt?

Beitrag von PinzMax »

Ich soll eine 142,5 - Hauptdüse reingeben ... klebt ihr die rein (Loctite) oder hält das die Vibrationen der DR auch so aus?

Antworten