Plötzlich kein Zündfunke mehr

Das DR-650 Technik Forum
hiha
Wohnt hier
Wohnt hier
Beiträge: 1555
Registriert: 05 Aug 2010 07:35
Wohnort: M.

Re: Plötzlich kein Zündfunke mehr

Beitrag von hiha »

Im Prinzip wäre ich beim Dirk, wenn da nicht das hohe Standgas wäre. Das klingt für mich nach irgendwas Anderem, jedenfalls nicht Zündung.
Hatte sie denn spürbare Kompression als sie nicht anspringen wollte?
Gruß
Hans
Folgende Benutzer bedankten sich beim Autor hiha für den Beitrag:
Erstbesitzer 1990 (01 Jun 2021 17:54)
Benutzeravatar
Erstbesitzer 1990
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 137
Registriert: 02 Aug 2016 13:28
Wohnort: Velbert

Fahrerkarte

Re: Plötzlich kein Zündfunke mehr

Beitrag von Erstbesitzer 1990 »

Ja, Hans sie hatte normale Kompression. Ich werde nachher zum Messn in die Garage gehen und auch noch einmal das Standgas kontrollieren.
DR 650 RS seit 10.12.1990 (Erstbesitzer & kein Tag abgemeldet)
Benutzeravatar
Aynchel
Wird so langsam Admin
Wird so langsam Admin
Beiträge: 501
Registriert: 28 Mär 2014 08:42

Re: Plötzlich kein Zündfunke mehr

Beitrag von Aynchel »

ich tippe auf die Ladespule der CDI, sitzt auf der Lima
hab ich bei der DR BIG nun schon drei mal gehabt
da fahr ich nurnoch neu gewickelte Limas vom Motek

hat jemand Schaltplan und Sollwerte für die SP44 zur Hand ?
Folgende Benutzer bedankten sich beim Autor Aynchel für den Beitrag:
Erstbesitzer 1990 (01 Jun 2021 21:09)
Benutzeravatar
Erstbesitzer 1990
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 137
Registriert: 02 Aug 2016 13:28
Wohnort: Velbert

Fahrerkarte

Re: Plötzlich kein Zündfunke mehr

Beitrag von Erstbesitzer 1990 »

So , komme gerade vom Durchmessen,
1. Test Leerlaufleistung des Wechselstromgenerators, IST 75 V, laut WHB bei 5000 U/Min >65V
2. Test Abtastspule Soll 160 - 240 Ω IST 205Ω
3. Test Erregerspule Soll 240 - 360 Ω IST 320Ω
4. Test Ladespule Soll 0,1 - 1,5 Ω Ist 1,2 Ω
5. Test Zündspule
a) Primärwicklung Soll 0,1 - 1,0 Ω IST 0,8 Ω
b) Sekundärwicklung Soll 23 - 35 Ω IST 14 Ω (mit NGK Steckern)

Meiner Meinung nach ist alles i.O. Komischerweise hat sie auch wieder ein normales Standgas. Ich glaube, sie hatte letzten Sonntag nur einfach einen schlechten Tag und wollte länger Pause machen :D . Ich werde Aynchels Tip in einer anderen Sache befolgen und nicht alles Kaputt schrauben. Ich danke für Eure Hilfe und Mühen.

LG

Heiko
DR 650 RS seit 10.12.1990 (Erstbesitzer & kein Tag abgemeldet)
Benutzeravatar
Aynchel
Wird so langsam Admin
Wird so langsam Admin
Beiträge: 501
Registriert: 28 Mär 2014 08:42

Re: Plötzlich kein Zündfunke mehr

Beitrag von Aynchel »

deine Zündspuke liegt sekundär nicht im Soll
Folgende Benutzer bedankten sich beim Autor Aynchel für den Beitrag:
Erstbesitzer 1990 (02 Jun 2021 20:38)
Benutzeravatar
Erstbesitzer 1990
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 137
Registriert: 02 Aug 2016 13:28
Wohnort: Velbert

Fahrerkarte

Re: Plötzlich kein Zündfunke mehr

Beitrag von Erstbesitzer 1990 »

Ich dachte es liegt evtl an den Kerzensteckern ????
DR 650 RS seit 10.12.1990 (Erstbesitzer & kein Tag abgemeldet)
hiha
Wohnt hier
Wohnt hier
Beiträge: 1555
Registriert: 05 Aug 2010 07:35
Wohnort: M.

Re: Plötzlich kein Zündfunke mehr

Beitrag von hiha »

Sekundär müsst im Kiloohmbereich liegen. Und mit Stecker höher als ohne.
Gruß
Hans
Antworten