Batterie wird schlecht geladen

Das DR-650 Technik Forum
DReck
Stammgast
Stammgast
Beiträge: 200
Registriert: 16 Aug 2008 09:16
Wohnort: Soltau

Galerie

Re: Batterie wird schlecht geladen

Beitrag von DReck » 19 Sep 2018 04:21

Also es ist schon so, das auch bei höherer Drehzahl zu eenig Volt anliegen. Ich habe auch versucht, beim Fahren die Drehzahl möglichst zwischen 4-5tsd U/min zu halten und nicht in den 5. Gang geschaltet. Die Batterie wird dann zunehmend leergesaugt, das kann ich beim betätigen der Blinker sehen.

Da sie jetzt noch läuft, zwar ohne das hier im Mazedonien vorgeschriebene Abblendlicht, werde ich erst mal so weiterfahren. Wenn ich da jetzt bei unklarer Fehlerlage jemanden unbekannten ranlasse kann das auch nach hinten losgehen und es funktioniert gar nicht mehr.
Ich bin leichsinniger Weise auch ein paar recht anspruchsvolle Offroadstrecken gefahren. Z.B. von Gjirokastra nach Berat und von da nach Permet.
Zur Zeit bin ich in Ohrid am gleichnamigen See.
Hier habe mich bei Neim, in der Goce Delchev, einquartiert. Es ist eine Fußgängerzone, er räumt sogar Tisch und Stühle weg, damit man vor der Tür parken kann. Neim ist selber Motorradfahrer und freut sich wirklich besonders über Motorrad fahrende Gäste. Kann ich weiterempfehlen.

Benutzeravatar
dirk65
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 357
Registriert: 21 Apr 2010 21:09

Galerie
Fahrerkarte

Re: Batterie wird schlecht geladen

Beitrag von dirk65 » 19 Sep 2018 08:35

In Goce Delchev haben wir im Malamovata Kashta gegenüber der Polizei schon zwei mal übernachtet... super Essen :)
DR650 SP44 & SP46

Ulf
Moderator
Moderator
Beiträge: 1089
Registriert: 01 Feb 2006 00:00
Wohnort: Hahn

Galerie

Re: Batterie wird schlecht geladen

Beitrag von Ulf » 19 Sep 2018 11:59

Hi,
fahren kannste erstmal so.
Rein technisch auch wenn nix mehr leuchtet.
Die CDI wird von einer separaten Spule versorgt.
Ansonsten 4 Verdächtige:
Batterie, sollte mit 12,7 aber i.O. sein.
Kabelbruch
Regler
Statorspule (Wenn Stecker des Reglers ab ca. 60V~ bei 5000 1min zwischen je 2 von den 3 gelben)

Gute Fahrt
Gruß Ulf, Ex-Ritter Wendehals von Zehnprozent
Beta 4.0
Sertão
Irgendwas geht immer 8)

alfa1
Ganz neu hier
Ganz neu hier
Beiträge: 2
Registriert: 14 Sep 2018 12:16

Re: Batterie wird schlecht geladen

Beitrag von alfa1 » 20 Sep 2018 05:42

Hallo DReck,
erst mal würde ich während der Fahrt alle Verbraucher ausschalten und die Batterie prüfen. Mit meiner DR650 SE 1996 habe ich ein ähnliches Problem.
Batterie ist neu, wenn voll geladen 12,7 Volt. Aber nach 4-5 kleinen Stadtfahrten 30-70 km sinkt die Spannung schrittweise.
Habe jetzt ein Messgerät während der Fahrt laufen, was mir die Voltangabe von Plus und Minuspol der Batterie anzeigt.
Während der Fahrt nach dem Laden und dem ersten Mal starten messe ich nicht mehr als 12,5 V. Dann sinkt die Voltangabe mit jedem Verbraucher und Startvorgang.
Nach ein paar Fahrten springt sie garnicht mehr an.
Interessant für Dich und mich müßte sein wie hoch die Voltzahl während der Fahrt sein müßte. Ich denke, die müßte über 13 V sein, damit die Batterie überhaupt geladen werden kann. Weiß vielleicht einer im Forum, was da an Volt angezeigt werden müßte ????

Benutzeravatar
Motzkeks
Fast schon Admin
Fast schon Admin
Beiträge: 1303
Registriert: 02 Aug 2009 14:50
Wohnort: München

Re: Batterie wird schlecht geladen

Beitrag von Motzkeks » 20 Sep 2018 06:19

alfa1 hat geschrieben:
20 Sep 2018 05:42
Interessant für Dich und mich müßte sein wie hoch die Voltzahl während der Fahrt sein müßte. Ich denke, die müßte über 13 V sein, damit die Batterie überhaupt geladen werden kann. Weiß vielleicht einer im Forum, was da an Volt angezeigt werden müßte ????
Hatten wir doch schon, sogar hier im Thread:
kermit hat geschrieben:
18 Sep 2018 18:14
Der Ladestrom sollte so bei 13.5 - 14,5 V liegen.
I live. I die. I live again!

alfa1
Ganz neu hier
Ganz neu hier
Beiträge: 2
Registriert: 14 Sep 2018 12:16

Re: Batterie wird schlecht geladen

Beitrag von alfa1 » 22 Sep 2018 15:52

Danke Motzkeks,
habe ich wohl nicht alles gelesen.
Dann werde ich mich jetzt mal von der Batterie über den Laderegler, Kabelanschlüsse bis zur Lichtmaschiene vorarbeiten :?
Bis bald Alfa 0 :lol:

DReck
Stammgast
Stammgast
Beiträge: 200
Registriert: 16 Aug 2008 09:16
Wohnort: Soltau

Galerie

Re: Batterie wird schlecht geladen

Beitrag von DReck » 26 Sep 2018 20:14

Bin jetzt in Bosnien Herzegowina. Der Winter schlägt langsam zu. Letzte Nacht hat es den ersten Nachfrost gegeben, nachdem der Bora zwei Tage lang fast das Mopped von der Straße geweht hat.
Heute morgen habe ich zu meiner Freude festgestellt das ich die Griffheizung noch teilweise nutzen kann. Wenn ich den Motor nicht unter 4tsd Touren fahre, kann ich 3 von 5 Stufen nutzen.
Aber beim Licht macht die Batterie schlapp????

Benutzeravatar
kermit
Stammgast
Stammgast
Beiträge: 326
Registriert: 31 Mai 2003 23:00
Wohnort: Büdingen

Re: Batterie wird schlecht geladen

Beitrag von kermit » 26 Sep 2018 21:27

Braucht auf der Stufe vermutlich ca. 30 W.
Licht das doppelte...
SP41B

DReck
Stammgast
Stammgast
Beiträge: 200
Registriert: 16 Aug 2008 09:16
Wohnort: Soltau

Galerie

Re: Batterie wird schlecht geladen

Beitrag von DReck » 27 Sep 2018 19:33

kermit hat geschrieben:
26 Sep 2018 21:27
Braucht auf der Stufe vermutlich ca. 30 W.
Licht das doppelte...
Da magst Du recht haben. So habe ich wenigstens keine eiskalten Finger.

Antworten