Motor springt nichtmehr an. Kein Benzin.

Das DR-650 Technik Forum
LukasCGN
Ganz neu hier
Ganz neu hier
Beiträge: 7
Registriert: 24 Nov 2018 14:34

Motor springt nichtmehr an. Kein Benzin.

Beitrag von LukasCGN » 25 Nov 2018 15:34

Hallo zusammen,

mein Name ist Lukas, ich wohne in Köln und bin 22 Jahre alt.
Vor ein paar Monaten habe ich mir zum frisch bestandenen A2 Fürhrerschein eine RSE Bj. 95 mit knapp über 30k Kilometern gekauft, welche mir bisher sehr viel Freude bereitet hat. Die Maschine befindet sich in komplett originalem Zusand und lief bis vor kurzem ohne Probleme.
Letzte Woche war ich mit der Maschine auf der Autobahn unterwegs, als der Motor plötzlich unter Last ausging und nicht wieder ansprang.
Mit dem Pannendienst ging es von dort aus dann nach Hause.
Alles was mir einfiel habe ich bereits getestet.
Benzin ist im Tank und läuft auch durch den Hahn in den vergaser. Zündung fünktioniert auch. Beide Kerzen habe ich bereits ausgetauscht. Nach etlichen startversuchen bleiben diese aber komplett trocken.
Also den Vergaser ausgebaut, zerlegt, gereinigt und wieder eingebaut. Leider hat diese Aktion keinerlei Veränderung bewirken können.

Nun hoffe ich, dass vielleicht jemand von Euch eine Idee hat woran es liegen könnte, dass der Motor keinen Sprit bekommt.

Bis dahin einen schönen Sonntag! :)
Lukas

franz muc
Wohnt hier
Wohnt hier
Beiträge: 1608
Registriert: 19 Nov 2013 21:49

Re: Motor springt nichtmehr an. Kein Benzin.

Beitrag von franz muc » 25 Nov 2018 19:10

Möglicherweise hast du einen
Membranevergaser, erkennbar
am schwarzen Deckel. Und
möglicherweise ist die Membran
defekt.
DR 600 S,EZ 1990

Mw81
Ganz neu hier
Ganz neu hier
Beiträge: 5
Registriert: 22 Nov 2018 19:18

Re: Motor springt nichtmehr an. Kein Benzin.

Beitrag von Mw81 » 25 Nov 2018 19:26

Guten Abend, ich bin auch neu hier.
Sollte sie wenn die Membran gerissen ist nicht wenigstens im Standgas laufen und anspringen?

Gruss Matthias
Suzuki sp 42
Suzuki sp 44
Ktm exc 520
Simson Schwalbe

LukasCGN
Ganz neu hier
Ganz neu hier
Beiträge: 7
Registriert: 24 Nov 2018 14:34

Re: Motor springt nichtmehr an. Kein Benzin.

Beitrag von LukasCGN » 25 Nov 2018 19:40

Die Membran ist intakt.
Habe den Vergaser zerlegt und augenscheinlich ist damit alles in Ordnung.
Gruß Lukas

Mw81
Ganz neu hier
Ganz neu hier
Beiträge: 5
Registriert: 22 Nov 2018 19:18

Re: Motor springt nichtmehr an. Kein Benzin.

Beitrag von Mw81 » 25 Nov 2018 19:42

Hallo Lukas,

hast du es mal mit startpilot probiert? Wenn Sie keinen Sprit bekommt müsste sie ja so auf jeden Fall mal kurz zünden.
Suzuki sp 42
Suzuki sp 44
Ktm exc 520
Simson Schwalbe

LukasCGN
Ganz neu hier
Ganz neu hier
Beiträge: 7
Registriert: 24 Nov 2018 14:34

Re: Motor springt nichtmehr an. Kein Benzin.

Beitrag von LukasCGN » 25 Nov 2018 19:50

Das werde ich die Tage mal ausprobieren.
Kann ich Startpilot direkt in den Ansaugstutzen vom Motor sprühen oder nach abnehmen des Luftfilters in den Vergaser ?

franz muc
Wohnt hier
Wohnt hier
Beiträge: 1608
Registriert: 19 Nov 2013 21:49

Re: Motor springt nichtmehr an. Kein Benzin.

Beitrag von franz muc » 25 Nov 2018 19:54

Du kannst auch Benzin ins Zündkerzenloch
kippen.
DR 600 S,EZ 1990

Mw81
Ganz neu hier
Ganz neu hier
Beiträge: 5
Registriert: 22 Nov 2018 19:18

Re: Motor springt nichtmehr an. Kein Benzin.

Beitrag von Mw81 » 25 Nov 2018 19:57

Das ist eigentlich egal, halt nicht übertreiben mit der Menge. Du willst ja nur wissen ob sie prinzipiell zündet oder ob's an einem anderen Problem liegt. Wenn Sie zündet weisst du das es wohl doch am Vergaser liegt.
Suzuki sp 42
Suzuki sp 44
Ktm exc 520
Simson Schwalbe

Benutzeravatar
FrankausKöln
Stammgast
Stammgast
Beiträge: 251
Registriert: 31 Jul 2002 23:00
Wohnort: 47809 Krefeld

Galerie

Re: Motor springt nichtmehr an. Kein Benzin.

Beitrag von FrankausKöln » 25 Nov 2018 20:06

Ehrlich gesagt, bekomme ich immer Gänshaut, wenn ich das Wort Startpilot höre...immer Feuerlöscher bereit halten.

Schau doch einfach mal nach ob du einen Zündfünken hast.Kerze rausdrehen , Kerzenstecker auf die rausgeschraubte Zündkerze stecken. Kerze an den Zylinderkopf halten und starten. Bei einem Funken liegt das Problem beim Gaser. Beim Gaser kann mir nur noch das Schwimmernadelventil einfallen....falls alles richtig eingestellt wurde.
Nachtrag: wohne mittlerweile in Krefeld , müßte also FrankausKrefeld heißen.

" Klatsch und Tratsch, ist der soziale Klebstoff der Menschheit. "

Fahrzeuge:
NEU !!!Dr 650 SE Bj. 1997
NEU !!!Dr 650 SE Bj.1996
XTZ 750 Tenere Bj. 1992
Bonneville Bj.1978
BMW R25 Bj.1954

LukasCGN
Ganz neu hier
Ganz neu hier
Beiträge: 7
Registriert: 24 Nov 2018 14:34

Re: Motor springt nichtmehr an. Kein Benzin.

Beitrag von LukasCGN » 25 Nov 2018 20:13

Zündfunken habe ich auf jeden Fall. Das hab ich getestet.
Das Schwimmernadelventil werde ich mir nochmal genau ansehen.
Einstellungsmäßig dürfte eigentlich alles stimmen, da sie ja im Betrieb einfach ohne Vorwarnung von jetzt auf gleich ausgegangen ist. Kein ruckeln, kein stottern, einfach aus.
Dachte halt erst einfach an zu wenig Sprit, aber der vergaser war voll.
Könnte es vielleicht auch an den Kipphebeln oder Ventilen liegen ?
Gruß Lukas

Mw81
Ganz neu hier
Ganz neu hier
Beiträge: 5
Registriert: 22 Nov 2018 19:18

Re: Motor springt nichtmehr an. Kein Benzin.

Beitrag von Mw81 » 25 Nov 2018 20:15

Das bei startpilot etc.Vorsicht geboten ist denke ich auch, aber ich hatte es so verstanden das er den Zündfunken schon kontrolliert hat. Benzin ins kerzenloch habe ich noch nie probiert.
Suzuki sp 42
Suzuki sp 44
Ktm exc 520
Simson Schwalbe

Mw81
Ganz neu hier
Ganz neu hier
Beiträge: 5
Registriert: 22 Nov 2018 19:18

Re: Motor springt nichtmehr an. Kein Benzin.

Beitrag von Mw81 » 25 Nov 2018 20:27

Einfach so ist das mit dem Kipphebeln und Ventilen eher unwahrscheinlich. Das hätte unter Last auf der Autobahn sicher grösseren Schaden gegeben. Du kannst ja mal durch die ventildeckel reinschauen. Da solltest du schon erkennen ob da ein grösserer Schaden vorliegt.
Suzuki sp 42
Suzuki sp 44
Ktm exc 520
Simson Schwalbe

LukasCGN
Ganz neu hier
Ganz neu hier
Beiträge: 7
Registriert: 24 Nov 2018 14:34

Re: Motor springt nichtmehr an. Kein Benzin.

Beitrag von LukasCGN » 25 Nov 2018 20:35

In die Ventildeckel habe ich bereits geschaut. Konnte da nichts ungewöhnliches feststellen.
Werde es die Tage mal mit Startpilot versuchen.
Vielen Dank schonmal für die Vorschläge!

Gruß Lukas

Benutzeravatar
Eintopftreiber
Wird so langsam Admin
Wird so langsam Admin
Beiträge: 599
Registriert: 27 Mär 2016 19:40

Galerie
Marktplatz
Fahrerkarte

Re: Motor springt nichtmehr an. Kein Benzin.

Beitrag von Eintopftreiber » 25 Nov 2018 20:50

Hi

was hat die Suzi denn gesagt bevor sie ausging ?
Irgendwelche ungewöhnlichen Vib's, Geräusche oder sonst was Außergewöhnliches aufgefallen ?

Hast du einen Benzinhahn mit Unterdruckanschluß ? Stell ihn mal auf Pri

Ist der Schwimmer richtig eingestellt....kommt überhaupt SPrit unten an im Vergaser ?
Zündfunken kann man auch einen haben der nicht taugt ... Kenn die Nummer blauer Funke ist gleich gut ... Nein es kann manchmal auch nicht ausreichen.

Grüße

Jörg
...was annerschwu ä Blummewas des is bei uns ä Dubbeglas...

Hmmmm immer wenn ich rechts drehe wird die Landschaft schneller

LukasCGN
Ganz neu hier
Ganz neu hier
Beiträge: 7
Registriert: 24 Nov 2018 14:34

Re: Motor springt nichtmehr an. Kein Benzin.

Beitrag von LukasCGN » 25 Nov 2018 21:10

Hi,
habe leider nichts ungewöhnliches bemerkt bevor sie ausging. Hat einfach während des Überholvorgangs mit ca. 120 km/h den Dienst eingestellt.
Bis zu diesem Zeitpunkt lief sie vollkommen unauffällig. Leistungsentfaltung, Anzug, alles wie immer..

Unterdruckanschluss habe ich nicht.
Die Schwimmerkammer war voll mit Benzin als ich den Vergaser ausgebaut habe.

Ich dachte eigentlich, dass die Zündung gerade eher irrelevant ist, da die Zündkerzen auch nach einigen Startversuchen staubtrocken sind.

Gruß Lukas

Antworten