SP44B Motor macht keinen Muchs

Das DR-650 Technik Forum
Benutzeravatar
kleinerHeld
Ganz neu hier
Ganz neu hier
Beiträge: 9
Registriert: 05 Dez 2018 21:31
Wohnort: nähe Düsseldorf

SP44B Motor macht keinen Muchs

Beitrag von kleinerHeld » 30 Mär 2019 14:45

Hallo erstmal,

bin neu hier. Komme aus der Nähe von Düsseldorf. Habe mir letztes Jahr eine neu aufgearbeitete SP44B, EZ 1991 mit ca 68.000 KM gekauft.
DIe DR habe ich mir für kleine Ausfahrten, Geländeeinlagen und geplant eine Südamerikareise zugelegt.
Am Anfang alles i.O. Nach einigen kurzen Fahrten sprang der Motor immer schlechter an (10-20 mal kicken). Nach ca 300 Km dann gar nicht mehr. Erst Diagnose: Vergaser. Also habe ich einen Flachschieber Vergaser von Hessler eingebaut. Nix. LiMa durchgemessen, andere LiMa eingebaut. Nix. Gesamten Kabelbaum durchgemessen. Alles i.O. Motor startet nicht! Zündfunke ist da und Benzin kriegt sie auch. Sollte doch dann wenigstans mal "töff" machen, oder?
Bin derzeit ratlos!
Kann es an einer gelängten Steuerkette liegen oder an der CDI, dass der Motor nicht anspringt??

Vielleicht kann mir hier jemand noch den ultimativen Tipp geben??
Danke im Voraus.
Olaf

franz muc
Wohnt hier
Wohnt hier
Beiträge: 1670
Registriert: 19 Nov 2013 21:49

Re: SP44B Motor macht keinen Muchs

Beitrag von franz muc » 30 Mär 2019 16:21

Die Frage ist was mit „ aufgearbeitet“
so gemeint ist. 68 tkm ist schon viel.
Da braucht es aus meiner Erfahrung
heraus eine neue Steuerkette, denn
irgendwann langt der Spanner nicht
mehr. Da kannst du aber nachsehen.
Und so auf gleich nicht mehr anspringen
ist bestimmt nicht die Steuerkette.

Die Zündspulen bekommt man billig.
Daher würde ich die mal tauschen.
Und dann bleibt nur eine CDI. Geht
gebraucht aber auch hin und wieder
günstig her.

Ja und „aufgearbeitet“ gekauft und nach
300 km defekt klingt irgendwie blöd.
Was sagt der Verkäufer so dazu?

Du könntest Benzin in ein Kerzenoch
kippen. Springt sie dann an, liegt’s
am Vergaser.
DR 600 S,EZ 1990

DR500
Stammgast
Stammgast
Beiträge: 234
Registriert: 30 Sep 2018 15:42

Galerie

Re: SP44B Motor macht keinen Muchs

Beitrag von DR500 » 30 Mär 2019 17:32

Wenn Sprit und Zündfunken da sind, gibt es verschiedene Gründe warum sie DR nicht anspringt:
- keine Kompression:
kannst du ohne DeKo kicken? Wenn ja, dann stimmt was nicht.

- Steuerzeiten:
bei einer gelängten Steuerkette würde Leistung fehlen, anspringen würde die DR. Wäre die Steuerkette übersprungen, dann würde der Kolben auf die Ventile aufschlagen. Da hätte dann zur Folge, dann es seltsam klingt und die Kompression weg wäre (siehe oben)

- Zündzeitpunkt:
Ist das Polrad an der richtigen Postion? Wenn die Scheibenfeder hinüber ist und das Polrad verdreht ist, dann stimmt der ZZP nicht mehr.
Defekt der Scheibenfeder am Polrad resultiert aus zu geringem Anzugsmoment der Polradschraube (evtl Vorbesitzer).

Benutzeravatar
kleinerHeld
Ganz neu hier
Ganz neu hier
Beiträge: 9
Registriert: 05 Dez 2018 21:31
Wohnort: nähe Düsseldorf

Re: SP44B Motor macht keinen Muchs

Beitrag von kleinerHeld » 30 Mär 2019 19:15

An der DR wurde alles neu aufgebaut, nur der Motor nicht. War laut Vorbesitzer i.O.
Aber die Idee mit dem Polrad wird morgen mal überprüft.
Danke erst mal...werde berichten!

DR500
Stammgast
Stammgast
Beiträge: 234
Registriert: 30 Sep 2018 15:42

Galerie

Re: SP44B Motor macht keinen Muchs

Beitrag von DR500 » 30 Mär 2019 19:29

Am einfachsten KW auf OT drehen („guckloch“ am Linken Motordeckel!) und dann einen der beiden Deckel über den Ventilen abnehmen und Ventilspiel prüfen.
Ist Ventilspiel vorhanden, dann stimmt die Markierung auf dem Polrad und somit dessen Position. Steuerzeiten können dann auch nicht dramatisch verstellt sein.
VG

hiha
Fast schon Admin
Fast schon Admin
Beiträge: 1390
Registriert: 05 Aug 2010 06:35
Wohnort: M.

Re: SP44B Motor macht keinen Muchs

Beitrag von hiha » 31 Mär 2019 10:48

Wenn kein Ventilspiel vorhanden ist, drehst Du die Kurbelwelle um 360°und probierst es nochmal...
Gruß
Hyns

Hasi
Stammgast
Stammgast
Beiträge: 224
Registriert: 31 Mai 2005 23:00

Re: SP44B Motor macht keinen Muchs

Beitrag von Hasi » 31 Mär 2019 18:34

Das Ventilspiel zu prüfen würde ich als erstes machen. Wenn es zu stramm ist oder nicht vorhanden könnten die Ventile schon leicht geöffnet sein und somit weniger Kompression erzeuge. Würde auch erklären warum es immer schwieriger wurde die DR anzukicken, ein elektr. Defekt wäre sofort aufgetreten.

Benutzeravatar
kleinerHeld
Ganz neu hier
Ganz neu hier
Beiträge: 9
Registriert: 05 Dez 2018 21:31
Wohnort: nähe Düsseldorf

Re: SP44B Motor macht keinen Muchs

Beitrag von kleinerHeld » 02 Apr 2019 19:55

Polrad heute überprüft. Sitz richtig.
Kann es doch die CDI sein?
Hat vielleicht jemand noch eine zum ausprobieren oder auch zu verkaufen?
Bitte melden! Weiß mir echt keinen Rat mehr...

DR500
Stammgast
Stammgast
Beiträge: 234
Registriert: 30 Sep 2018 15:42

Galerie

Re: SP44B Motor macht keinen Muchs

Beitrag von DR500 » 02 Apr 2019 20:14

Wenn Zündfunken kommen, dann ist eine defekte CDI möglich aber eher unwahrscheinlich.
Wie Hans in dem anderen Threat schon bemerkt hat: Bewegen sich die Kipphebel beim Drehen der Kurbelwelle?
Gut sind immer Bilder. Schnappschuss mit Smartphone und mit 2 Klicks hier hochladen. Da sieht man evtl. etwas, was du übersehen hast (viele Augen sehen mehr als zwei).
VG

Eintopftreiber
Fast schon Admin
Fast schon Admin
Beiträge: 1108
Registriert: 27 Mär 2016 19:40

Galerie
Fahrerkarte

Re: SP44B Motor macht keinen Muchs

Beitrag von Eintopftreiber » 02 Apr 2019 20:26

Manchmal verderben aber auch viele Köche den Brei.

HiHa hat ja bereits drauf hingewiesen das er zwei Totpunkte hat.

Das solltest du mal überprüfen. Du sagst sie bekommt Sprit ! stinkt sie auch danach wenn du kickst und sie nicht zündet ?


Was hast du alles gemacht bis jetzt? öffnen und schließen die Ventile wenn du die Kurbelwelle drehst ? Stimmen die Steuerzeiten noch ?

War es ein schleichender Tot ?

Lies mal hier rein, evtl. kommt ihr zusammen ans Ziel

viewtopic.php?p=144226#p144226

Grüße

Jörg
...was annerschwu ä Blummewas des is bei uns ä Dubbeglas...

Hmmmm immer wenn ich rechts drehe wird die Landschaft schneller

:D when nothing goes right go left :D

DR500
Stammgast
Stammgast
Beiträge: 234
Registriert: 30 Sep 2018 15:42

Galerie

Re: SP44B Motor macht keinen Muchs

Beitrag von DR500 » 02 Apr 2019 20:49

Eintopftreiber hat geschrieben:
02 Apr 2019 20:26
HiHa hat ja bereits drauf hingewiesen das er zwei Totpunkte hat.

Das solltest du mal überprüfen.
Du verwechselt HiHa mit Jesus :lol:
jeder Kolben im Verbrennungsmotor hat 2 Totpunkte. Das muss man sicher nicht überprüfen. Aber recht hast du, viele Köche verderben den Brei.

Eintopftreiber
Fast schon Admin
Fast schon Admin
Beiträge: 1108
Registriert: 27 Mär 2016 19:40

Galerie
Fahrerkarte

Re: SP44B Motor macht keinen Muchs

Beitrag von Eintopftreiber » 02 Apr 2019 20:59

Hiha weiß das, und Esel sind Dreitakter, dassbedeutet Jesus hat keinen Plan davon.

Und wie ist das beim zweitakter?

Das Gott gegebene hatten wir schon mal

:mrgreen:
...was annerschwu ä Blummewas des is bei uns ä Dubbeglas...

Hmmmm immer wenn ich rechts drehe wird die Landschaft schneller

:D when nothing goes right go left :D

Benutzeravatar
kleinerHeld
Ganz neu hier
Ganz neu hier
Beiträge: 9
Registriert: 05 Dez 2018 21:31
Wohnort: nähe Düsseldorf

Re: SP44B Motor macht keinen Muchs

Beitrag von kleinerHeld » 03 Mai 2019 15:18

Hallo,
DR läuft immer noch nicht. Neue Diagnose: Lichtmaschine.
Habe diese ausgebaut gemessen, alle Werte im Soll. Kann es dennoch sein, dass die LiMa defekt ist und die DR deshalb nicht anspringt??
Merkwürdig ist, dass sie beim kicken Zündfunken hat, aber auf einer Laufrolle (quasi anschieben) keinen!

Ach so: hatte sogar schon eine andere LiMa ausprobiert. Wie wahrscheinlich ist es, dass 2 defekt sind?

Vielleicht hat jemand noch eine rum liegen. Zum ausprobieren oder auch gerne zu kaufen, wenn sie garantiert funktioniert.
Danke schon mal vorab!
Olaf

Benutzeravatar
kermit
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 378
Registriert: 31 Mai 2003 23:00
Wohnort: Büdingen

Re: SP44B Motor macht keinen Muchs

Beitrag von kermit » 03 Mai 2019 15:42

Eintopftreiber hat geschrieben:
02 Apr 2019 20:59
Hiha weiß das, und Esel sind Dreitakter, dassbedeutet Jesus hat keinen Plan davon.

Und wie ist das beim zweitakter?

Das Gott gegebene hatten wir schon mal

:mrgreen:
Logischerweise hat auch ein 2-Takter zwei Totpunkte. Nen oberen und nen unteren. Unterschied ist ja wohl eher, dass der 2-Takter in jedem oberen Totpunkt zündet, der 4-Takter nur jeden 2. :roll:
SP41B

Benutzeravatar
kermit
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 378
Registriert: 31 Mai 2003 23:00
Wohnort: Büdingen

Re: SP44B Motor macht keinen Muchs

Beitrag von kermit » 03 Mai 2019 15:51

P.S.
Ich glaub nicht, dass deine Lima hin ist.
Kontrollier mal, ob dein Zündschloss nen Wackler hat.

Andere Baustelle?
Du hast geschrieben, dass du nen Flachi eingebaut hast.
Wenn der nicht gut eingestellt ist, kickst du dir nen Wolf, ohne dass was passiert. Damit meine ich nicht mal unbedingt nur ne falsche Bedüsung oder CO Einstellung, da reicht schon ne unpassende Standgaseinstellung und nix geht.
SP41B

Antworten