Batterie

Das DR-650 Technik Forum
Antworten
Alex69
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 455
Registriert: 17 Jan 2015 19:34
Wohnort: Remscheid

Batterie

Beitrag von Alex69 » 02 Apr 2019 05:50

Hallo DR Gemeinde,

ich bräuchte mal ein wenig Unterstützung.

Ich merke in letzter Zeit, das meine Batterie immer wieder leer ist. Also habe ich ein wenig gemessen.

Batterie hat ca. 13,2 V im ausgebauten Zustand. Battreie ist ziehmlich neu.
Ist diese eingebaut und der Motor läuft, habe ich nicht wirklich eine Veränderung der Volt Zahl, bei ca. 5000U/min geht dieser Wert auf ca. 13,5V.
Lima ist im Winter getauscht worden, da der Zündfunke kaum noch da war. Widerstand zwischen den 3 gelben Leitungen, ca. 0,9 Ohm.

Kann es der Gleichrichter sein und kann ich diesen durchmessen?

Gruß Alexander

Benutzeravatar
uli64
Fast schon Admin
Fast schon Admin
Beiträge: 1445
Registriert: 12 Apr 2012 17:03
Wohnort: 67433 Neustadt an der Weinstraße

Galerie
Fahrerkarte

Re: Batterie

Beitrag von uli64 » 02 Apr 2019 06:21

Servus! :D

...da hat man doch gleich den Regler in Verdacht! :roll:

...man hört auch allenthalben von Stromklötzen, die von Werk aus bereits im Eimer waren, respektive, nach kurzer Dienstzeit verstarben.... :shock:

Das möcht' ich bei dem gemessenen V-Wert aber ausschließen!

...den Regler kann man, soweit ich mich erinnere, durchmessen, die Werte findest Du im WHB!

...falls sich ein solches nicht in Deinem Besitz befindet, hier z.B. für die DAKAR:
https://www.ebay.de/itm/361423052784

Gruß, Uli :mrgreen:
Mein Lieblingsspruch: ..."wenn man mal anfängt"... :roll:
siehe hierzu:viewtopic.php?t=11448
und der, immer noch:...darf man auch mit Wurstfingern einem Vegetarier die Hand reichen?
Ex- Mopeds:
Suzuki X 1, `80-`82 http://archive.classic-motorbikes.net/i ... y/9747.jpg
Yamaha RD 250, `82-`85 http://classic-motorbikes.net/wp-conten ... /13081.jpg
(von ´86 bis ´98 mopedlos, Familie gegründet, Haus gebaut, 2 Kinder :wink: )
seit´98: DR 650 Dakar, SP 41 B :mrgreen:

Alex69
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 455
Registriert: 17 Jan 2015 19:34
Wohnort: Remscheid

Re: Batterie

Beitrag von Alex69 » 02 Apr 2019 08:12

Hallo Uli,

ich habe das Büchli, da stehen die Werte für den Regler aber nicht drin. Sollte die Ladespannung nicht über der normalen Spannung der Batterie liegen?

Gruß

Alexander

Benutzeravatar
deFlachser
Wird so langsam Admin
Wird so langsam Admin
Beiträge: 724
Registriert: 26 Jun 2018 11:55
Wohnort: MTK

Fahrerkarte

Re: Batterie

Beitrag von deFlachser » 02 Apr 2019 09:21

Hallo Alex,

Du musst die Batterie unter Last messen. Die Leerlaufspannung ist nicht sehr aussagekräftig.
Ich hänge dazu einen alten Fernscheinwerfer dran, 55 Watt. Das sind dann gute 4 Ampere, die der zieht.
Hatte erst kürzlich eine Batterie mit Leerlaufspannung von fast 13 Volt, Scheinwerfer dran und schwupps waren es 0 Volt, in Worten Null :shock:

Gruß Stefan
Erfahrung verhält sich proportional zur Masse des zerstörten Materials :roll:

Schon gewusst? Zwei Flaschen Wein ersetzen 20 Semester Philosophiestudium :D

Alex69
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 455
Registriert: 17 Jan 2015 19:34
Wohnort: Remscheid

Re: Batterie

Beitrag von Alex69 » 02 Apr 2019 14:47

Messe ich später nach, aber sollte nicht ein Ladespannung von 14-15 Volt anliegen, wenn der Motor bei 5000U/min dreht?

Gruß Alexander

Benutzeravatar
Motzkeks
Fast schon Admin
Fast schon Admin
Beiträge: 1350
Registriert: 02 Aug 2009 14:50
Wohnort: München

Fahrerkarte

Re: Batterie

Beitrag von Motzkeks » 02 Apr 2019 15:18

Normal ist eine Ladespannung von 13.8 - 14.5V

Was drunter ist, entlädt die Batterie.
Was drüber ist, verkocht das Elektrolyt der Batteriezellen.

Deine Ruhespannung von 13.2 ist etwas hoch (Zellenschluss?), die Blei-Säure-Klötze haben eigentlich nur 12.8 Volt. Ist das ne AGM- oder vielleicht sogar Lithiumbatterie?
I live. I die. I live again!

Alex69
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 455
Registriert: 17 Jan 2015 19:34
Wohnort: Remscheid

Re: Batterie

Beitrag von Alex69 » 03 Apr 2019 09:54

Grüß dich,

die Batterie ist eine ganz Normale von Stefan.

Spannung an der Batterie gestern gemessen: 13,2 V
Mit Verbraucher: 12,5 V
Mit Verbraucher und laufendem Motor ca. 13,2-13,4 V

Kann ich den Regler durchmessen, bei laufendem Motor?

Ich werden heute Abend noch einmal mit einem andren Messgerät kontrollieren, vielleicht ist meins nicht genau genug.

Gruß Alexander

Aynchel
Stammgast
Stammgast
Beiträge: 210
Registriert: 28 Mär 2014 08:42

Re: Batterie

Beitrag von Aynchel » 03 Apr 2019 11:48

die Messwerte sind durchweg gut
in solchen Fällen hänge ich gerne einen Spannungsmesser freifliegend ins Cockpit um den Spannungsverlauf im Auge zu behalten
das ist meistens sehr aufschlussreich

https://www.ebay.de/itm/DC-12V-Digital- ... 2oC1ky2zPg

https://www.ebay.de/itm/Digital-LED-Anz ... SwqNxcnIBl

Alex69
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 455
Registriert: 17 Jan 2015 19:34
Wohnort: Remscheid

Re: Batterie

Beitrag von Alex69 » 03 Apr 2019 18:47

Sollte die Ladespannung nicht über meinen 13,5 liegen. Batterie ist immer wieder leer.

Gruß Alexander

Benutzeravatar
Vinc
Ist öfters hier
Ist öfters hier
Beiträge: 21
Registriert: 06 Dez 2013 20:39
Wohnort: Bayern

Re: Batterie

Beitrag von Vinc » 04 Apr 2019 06:08

Kontrolliere bitte mal die Kabel am Stecker zum Regler. Mal richtig dran wackeln. Bei mir sind die schon mehrmals gebrochen oder korrodiert gewesen.

Gruß Vinc

Aynchel
Stammgast
Stammgast
Beiträge: 210
Registriert: 28 Mär 2014 08:42

Re: Batterie

Beitrag von Aynchel » 04 Apr 2019 17:45

Alex69 hat geschrieben:
03 Apr 2019 18:47
Sollte die Ladespannung nicht über meinen 13,5 liegen. Batterie ist immer wieder leer.

Gruß Alexander
hast recht
die Ladespannung sollte zwischen 13,8 und 14,2V liegen
wobei ich auch immer wieder feststellen muss das die meisten Messgeräte nicht genau anzeigen
wenn möglich mach mal eine Vergleichsmessung mit einem guten Messzeug

Antworten