Hitzeschutzblech abbekommen aber nicht wieder dran ???!

Das DR-650 Technik Forum
Antworten
IbraDev
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 18
Registriert: 14 Mai 2019 09:54

Hitzeschutzblech abbekommen aber nicht wieder dran ???!

Beitrag von IbraDev » 01 Jun 2019 17:00

Moin männers,

Ich hatte das hitzeschutzblech über dem öleinfüllstutzen abmontiert und wollte es grad wieder dran machen.... aber Fehlanzeige geht nicht.....dachte erst hätte die Müttern verloren aber es waren meine dran und Klammern habe ich auch keine gesehen habe nun die 2 Schrauben und das Blech aber ich kriege es nicht dran kein Gewinde ist an dem Ding 😶

Kann mich einer aufklären wo mein dummer Denkfehler ist ?

Grüße aus Bremen
Dateianhänge
DC2B4ED2-EF1E-48C3-8FAE-9608892607FA.jpeg
E468C1EB-6C1A-4AC3-8750-8018AAC31C15.jpeg

Motzkeks
Fast schon Admin
Fast schon Admin
Beiträge: 1363
Registriert: 02 Aug 2009 14:50
Wohnort: München

Fahrerkarte

Re: Hitzeschutzblech abbekommen aber nicht wieder dran ???!

Beitrag von Motzkeks » 01 Jun 2019 17:14

IbraDev hat geschrieben:
01 Jun 2019 17:00
dachte erst hätte die Müttern verloren aber es waren meine dran
Ich nehme mal an, das sollte KEINE statt meine heißen?
Bei den Laschen, die auf Foto 2 am Krümmer sichtbar sind, sollten eigentlich Muttern bzw. Gewindestücke angeschweißt sein. Die fielen wohl Rost und/oder Vibration zum Opfer und verschwanden daher nach der Demontage. :mrgreen:
I live. I die. I live again!

IbraDev
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 18
Registriert: 14 Mai 2019 09:54

Re: Hitzeschutzblech abbekommen aber nicht wieder dran ???!

Beitrag von IbraDev » 01 Jun 2019 17:26

Motzkeks hat geschrieben:
01 Jun 2019 17:14
IbraDev hat geschrieben:
01 Jun 2019 17:00
dachte erst hätte die Müttern verloren aber es waren meine dran
Ich nehme mal an, das sollte KEINE statt meine heißen?
Bei den Laschen, die auf Foto 2 am Krümmer sichtbar sind, sollten eigentlich Muttern bzw. Gewindestücke angeschweißt sein. Die fielen wohl Rost und/oder Vibration zum Opfer und verschwanden daher nach der Demontage. :mrgreen:
Genau „keine“ sollte es heißen, das Telefon macht auch was es möchte 😂


Das ist ja blöd aus dem kfz Bereich kenne ich diese Klammern die man aufsteckt mit Gewinde drinne, weiß nur nicht wo man sowas bekommt und welche Größe passend wäre. Hat jemand da eine Idee ?

Motzkeks
Fast schon Admin
Fast schon Admin
Beiträge: 1363
Registriert: 02 Aug 2009 14:50
Wohnort: München

Fahrerkarte

Re: Hitzeschutzblech abbekommen aber nicht wieder dran ???!

Beitrag von Motzkeks » 01 Jun 2019 19:47

I live. I die. I live again!

IbraDev
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 18
Registriert: 14 Mai 2019 09:54

Re: Hitzeschutzblech abbekommen aber nicht wieder dran ???!

Beitrag von IbraDev » 01 Jun 2019 20:56

Motzkeks hat geschrieben:
01 Jun 2019 19:47
https://www.ebay.de/itm/10-Blechmutter- ... SwxH1UKn0S

https://www.ebay.de/itm/20-Stk-U-Mutter ... Swf0hcRAdh

Sowas hier? :wink:
Vergiss nicht, großzügig Keramikpaste aufzutragen.

Genau ! Sind da zwei m6 Schrauben drin an den Hitzeblech? Weiß du das zufällig?

Danke Vorarb

Motzkeks
Fast schon Admin
Fast schon Admin
Beiträge: 1363
Registriert: 02 Aug 2009 14:50
Wohnort: München

Fahrerkarte

Re: Hitzeschutzblech abbekommen aber nicht wieder dran ???!

Beitrag von Motzkeks » 01 Jun 2019 21:41

Du hasts doch abgebaut. :shock:
In der umgekehrten Reihenfolge kriegt mans auch wieder zusammen. :wink:

Aber laut Teileliste sinds zweimal M6x10 zuzüglich Unterlegscheiben. :mrgreen:
Nummern #6-8 im Diagramm.
I live. I die. I live again!

Antworten