SP43 und TM40 konfiguration

Das DR-650 Technik Forum
Antworten
TomStorm
Ist öfters hier
Ist öfters hier
Beiträge: 24
Registriert: 14 Jan 2019 19:21
Wohnort: Hannover
Kontaktdaten:

Fahrerkarte

SP43 und TM40 konfiguration

Beitrag von TomStorm » 01 Jul 2019 17:53

Moin Leute,
ja ich weiß das Thema wurde schon oft behandelt und ich weiß das ich irgendwo was gelesen habe was auf diese Kombination zutrifft, ich finde es aber nicht mehr, deswegen dieser Post. Für ein besseres Verständniss hole ich aber mal etwas weiter aus sonst wird der Zusammenhang undeutlich.

Im Dezember 2018 kaufte ich mir aus einer Laune raus eine runtergerockte SP43, der Motor lief gut aber der Rest war recht Grenzwertig. Im Februar 2019 habe ich dann mit dem Aufbau begonnen. Ich muß dazu sagen das ich vorher noch nie eine DR hatte, es sind also keinerlei Vergleichswerte vorhanden. Anfang Juni 2019 habe ich dann recht günstig einen fast neuen TM40 mit Domino Kurzhubgasgriff inkl. Zügen erstehen können. Das war eigentlich nicht geplant aber da konnte ich nicht nein sagen. Da der Original Vergaser auch schon nicht mehr der beste war und eh wenigstens überholt werden musste, schien mir der TM40 grade recht zu kommen. So weit so gut, den TM 40 eingebaut und am letzten Wochenende das erste mal seit Dezember die DR zum Leben erweckt. Hat auch super geklappt und sie ist prombt angesprungen. Ich muß dazu sagen das der TM40 vorher auf einer SP41 mit Sportendtopf lief, Bedüsung 140 HD, zum den restlichen Einstellungen kann ich nichts sagen. Ich habe den TM40 auch nicht geöffnet sondern so eingebaut wie ich ihn bekommen habe. Laufen tut sie gut damit, stabiles Standgas und guter Durchzug, morgens starten ohne Choke, geht alles. Das einzige was mir negativ aufgefallen ist, ist das zu langsame abfallen vom Gas zwischen den Schaltvorgängen wenn sie warm ist, kalt geht es.

Soll heißen z.b.: 1.Gang nach roter Ampel losfahren, alles gut, beschleunigen, Kupplung ziehen, schalten, das Gas fällt zu langsam ab. Mit fast gleicher Drehzahl in den nächsten Gang usw. Beim Ranfahren an eine Ampel, Kupplung ziehen, rollen lassen, Gas geht langsam runter. Im Standgas wieder alles ok.

Ich bin mir jetzt nicht sicher, HD kleiner oder Leerlaufdüse ändern? Ich habe aber keine Ahnung was drin ist. Ich weiß auch das ich ein ähnliches Problem schon irgendwo gelesen habe, ich weiß aber nicht mehr wo. Ich hoffe ihr könnt helfen.

Gruß
Jens
GSX 1100F 91'
DR 650 RSE 92' (Fertiggestellt Juni 2019)

Benutzeravatar
deFlachser
Fast schon Admin
Fast schon Admin
Beiträge: 1390
Registriert: 26 Jun 2018 11:55
Wohnort: MTK

Galerie
Marktplatz
Fahrerkarte

Re: SP43 und TM40 konfiguration

Beitrag von deFlachser » 02 Jul 2019 06:12

Moin Jens,
schon mal getestet ob sie irgendwo Falschluft zieht?
Bei laufendem Motor mal den Ansaugtrakt mit Bremsenreiniger einsprühen.
Gruß Stefan
Erfahrung verhält sich proportional zur Masse des zerstörten Materials :roll:

Schon gewusst? Zwei Flaschen Wein ersetzen 10 Semester Philosophiestudium :D

DR 650 SE, SP 46 Bj. 96, 32000 km fährt mit eigenem Kopf aber XF-Motor 21000 km
DR 650 Dakar, SP 41 Bj. 91, 55000 km
DR 650 Dakar, SP 41 Bj. 90, 32000 km, wartet auf Wiederbelebung :wink:

TomStorm
Ist öfters hier
Ist öfters hier
Beiträge: 24
Registriert: 14 Jan 2019 19:21
Wohnort: Hannover
Kontaktdaten:

Fahrerkarte

Re: SP43 und TM40 konfiguration

Beitrag von TomStorm » 02 Jul 2019 09:39

Moin Stefan,
stimmt das habe ich noch nicht versucht, danke. Das Gummi zum Luftfilter ist neu das hab ich ersetzt. Am vorderen Ansaugstutzen könnte was sein da dort auch andere Schrauben drin sind. Ab gehabt habe ich den aber nicht. Ich werde das mal Testen und dann berichten. Danke für den Ansatz.

Gruss
Jens
GSX 1100F 91'
DR 650 RSE 92' (Fertiggestellt Juni 2019)

franz muc
Wohnt hier
Wohnt hier
Beiträge: 1684
Registriert: 19 Nov 2013 21:49

Re: SP43 und TM40 konfiguration

Beitrag von franz muc » 02 Jul 2019 09:58

Das ist eher eine Sache der Leerlaufdrehzahl
oder vom Leerlaufgemisch.
DR 600 S,EZ 1990

TomStorm
Ist öfters hier
Ist öfters hier
Beiträge: 24
Registriert: 14 Jan 2019 19:21
Wohnort: Hannover
Kontaktdaten:

Fahrerkarte

Re: SP43 und TM40 konfiguration

Beitrag von TomStorm » 03 Jul 2019 17:48

deFlachser hat geschrieben:
02 Jul 2019 06:12
Moin Jens,
schon mal getestet ob sie irgendwo Falschluft zieht?
Bei laufendem Motor mal den Ansaugtrakt mit Bremsenreiniger einsprühen.
Gruß Stefan
Ja heute getestet und was soll ich sagen, der Ansaugstutzen ist am Zylinder undicht und zieht Falschluft. Die Vermutung hatte ich ja schon durch die falschen Schrauben am Stutzen. Teile sind bestellt, ich werde weiter berichten wenn die verbaut sind. Danke für den Ansatz.

Gruß
Jens
GSX 1100F 91'
DR 650 RSE 92' (Fertiggestellt Juni 2019)

Antworten