Ausgleichskette übergesprungen/gerissen?

Das DR-650 Technik Forum
Antworten
Ced
Ganz neu hier
Ganz neu hier
Beiträge: 1
Registriert: 19 Nov 2019 12:21

Ausgleichskette übergesprungen/gerissen?

Beitrag von Ced » 19 Nov 2019 12:34

Servus!

Kurz zu mir: Ich bin Cedric, komme aus der Region Dresden und fahre seit nun 5 Monaten eine DR 650 SP44B. Die gute ist Baujahr '94, und hat jetzt so ziemlich genau 25Tkm runter.
Seit dem erwerb neu gemacht wurde Kupplung (Lamellen, Anlaufscheiben, Rattermarken, Federn), Ölwechsel (Motul 10W40), Zündkerzenwechsel, Vergaser gereinigt und eingestellt, neuer Endtopf (GPR) und auch Bremsscheiben Beläge.

Die gute fuhr bis Sonntag Abend tadellos- als auf der Landstraße bei 80Km/h beim Gas geben auf einmal im Motor etwas "nach gab". Folge: Geräusch einer schleifenden Kette, extreme Vibrationen. Hab den Motor direkt abgestellt, von außen keine sichtbaren Schäden, keine Späne im Schauglas. Hab sie dann noch mal gestartet, bin noch 2km gefahren bei 30Km/h. Sie lief Leistungsmäßig tadellos, das Rasseln und die Vibrationen blieben.
Die letzten 3km hab ich sie dann heim geschoben- gefahren bin ich nur, damit ich von der dunklen Landstraße runter komme bis zum nächsten Fußweg.

Aus den Beiträgen im Forum geh ich davon aus, das es wahrscheinlich an der Ausgleichswellenkette liegt. Die habe ich, beim Ölwechsel im Juli, mit gespannt- nach Anleitung des bekannten Reparaturbuches. Ein Rasseln oder Pfeifen seitens der Kette war danach nicht da, wie gesagt, die DR lief problemlos.

Den Schaden kann ich morgen erst begutachten, würde euch auch auf dem Laufenden halten.

Was mich interessieren würde- hat wer ähnliches erlebt? Gibt es von euch Erfahrungen bezüglich Kettenlängung,Überspringen, bzw. genereller Probleme mit der Ausgleichskette?
Ich würde bei einer Reparatur gern vorsorgen, ich würde die gute nämlich gern erhalten...

Beste Grüße!

Katra
Ganz neu hier
Ganz neu hier
Beiträge: 5
Registriert: 01 Aug 2019 21:49

Fahrerkarte

Re: Ausgleichskette übergesprungen/gerissen?

Beitrag von Katra » 03 Dez 2019 14:58

Hi, also ich hatte das auch allerdings ohne das Schleifen hab dann den Limadeckel aufgemacht, das Polrad runter und hab dann fest gestellt das die Kette übergesprungen ist also einmal abgenommen und richtig drauf und dierekt lief sie wieder tadelos. Aber überprüfe auch mal die Wellenkeile das hatte ich hier auch oft gelesen das die sich gern mal verabschieden

Antworten