SP 43 Kaltstart / Choke

Das DR-650 Technik Forum
Carsten650
Ist öfters hier
Ist öfters hier
Beiträge: 21
Registriert: 12 Apr 2020 22:33
Wohnort: Gummersbach

Fahrerkarte

SP 43 Kaltstart / Choke

Beitrag von Carsten650 »

Servus,
ich bräuchte da mal Hilfe, bin mit meinem Latein ziemlich am Ende. Ich habe mir vor Kurzem eine 650 RSE, SP 43, zugelegt. Sie stand 8 Jahre trocken, hat dementsprechend wenig gelaufen, gerade 25.000km.
Zur Wiederbelebung des Motors habe ich Folgendes gemacht:

-Vergaser gereinigt (Ultraschall)
-Neue Zündkerzen
-Neuer Lutfilter
-Ölwechsel mit Filter
-Tank geleert, mit frischem Sprit ausgespült, wieder geleert, neuen, frischen Sprit rein
-neue Batterie

Kaltstart ist eine Katastrophe. Meist braucht es einen Spritzer Bremsenreiniger in den Luftfilter für den ersten Start. Mit gezogenem Choke bleibt sie auch an, solange die Drehzahl über 2000U/min. liegt, ansonsten geht sie aus.
Standgas lässt sich gar nicht einstellen, selbst mit voll eingedrehter Standgasschraube geht sie dann aus. Hält man sie ohne Choke auf über 2000 U/min., bleibt sie an und nimmt auch gut Gas an.
Ist der Motor dann warm, kann man sie auch nur mit Choke starten und auch laufen lassen. Ohne Choke geht sie auch warm gelaufen aus, sobald unter 2000U/min..
Zündkerzen sind schwarz statt rehbraun, Zündfunke ist aber an beiden Kerzen ordentlich.

Hat jemand ne Idee?

Vielen Dank vorab.

Benutzeravatar
andreasullrich
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 432
Registriert: 04 Mai 2016 21:47
Wohnort: Schlüsselfeld

Fahrerkarte

Re: SP 43 Kaltstart / Choke

Beitrag von andreasullrich »

Du solltest vielleicht nochmal den Vergaser einstellen. Die Grundeinstellungen vornehmen, die für die Maschine vorgegeben sind.

Dann sollte die Maschine anspringen und laufen. Erst danach wird der Vergaser nochmals fein nachjustiert.

Ich denke, da ist der Hund begraben.

Welche Grund-Einstellung der Leerlaufregulierschraube hast Du eingestellt? (1,0 - 1 7/8 Umdrehungen herausdrehen)

Hast Du beim Reinigen auch den Vergaser wieder korrekt montiert?
Der Schwimmer richtig eingestellt und in Funktion?
Suzuki DR-650 RSE Bj. 1993
Farbe "12F Candy Alpine Blue"
BMW K1200RS Bj. 2000
Farbe "Dakargelb/Arktisgrau"

Treffen 2018 - Geiselwind (Ein Hammer-Event, Super Leute kennen gelernt) :mrgreen:

Carsten650
Ist öfters hier
Ist öfters hier
Beiträge: 21
Registriert: 12 Apr 2020 22:33
Wohnort: Gummersbach

Fahrerkarte

Re: SP 43 Kaltstart / Choke

Beitrag von Carsten650 »

Leerlaufregulierschraube ist 1,5 Umdrehungen raus. Vielleicht mal mit 1,0 versuchen? Schwimmer funktioniert.

Benutzeravatar
andreasullrich
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 432
Registriert: 04 Mai 2016 21:47
Wohnort: Schlüsselfeld

Fahrerkarte

Re: SP 43 Kaltstart / Choke

Beitrag von andreasullrich »

Carsten650 hat geschrieben:
28 Apr 2020 21:45
Leerlaufregulierschraube ist 1,5 Umdrehungen raus. Vielleicht mal mit 1,0 versuchen? Schwimmer funktioniert.
Das kommt auf dem Vergaser an, welcher Typ verbaut ist.
Es wurden in der Regel 4 Typen in der RSE verbaut.
13D5, 13D6, 13D7, 13D8

Auf Falschluft schon überprüft?
Suzuki DR-650 RSE Bj. 1993
Farbe "12F Candy Alpine Blue"
BMW K1200RS Bj. 2000
Farbe "Dakargelb/Arktisgrau"

Treffen 2018 - Geiselwind (Ein Hammer-Event, Super Leute kennen gelernt) :mrgreen:

Carsten650
Ist öfters hier
Ist öfters hier
Beiträge: 21
Registriert: 12 Apr 2020 22:33
Wohnort: Gummersbach

Fahrerkarte

Re: SP 43 Kaltstart / Choke

Beitrag von Carsten650 »

Auf Falschluft habe ich mit ner Nebelmaschine geprüft. Da war nicht zu sehen, daß was angesaugt wird.

Benutzeravatar
andreasullrich
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 432
Registriert: 04 Mai 2016 21:47
Wohnort: Schlüsselfeld

Fahrerkarte

Re: SP 43 Kaltstart / Choke

Beitrag von andreasullrich »

Die richtige Schraube hast aber eingestellt?

Der Vergaser hat ja 2 Schrauben zum Einstellen.

Hier ein Foto:
IMG_7448.JPG
Die linke hintere Schraube unten ist die richtige. Nicht die rechte vordere!

Deine Membrane im Vergaserdeckel war in Ordnung? Diese ist auch oft das Übel. Eingerissen oder verhärtet, nicht mehr elastisch genug.
Suzuki DR-650 RSE Bj. 1993
Farbe "12F Candy Alpine Blue"
BMW K1200RS Bj. 2000
Farbe "Dakargelb/Arktisgrau"

Treffen 2018 - Geiselwind (Ein Hammer-Event, Super Leute kennen gelernt) :mrgreen:

Oldschool
Ist öfters hier
Ist öfters hier
Beiträge: 48
Registriert: 31 Mai 2017 23:07
Wohnort: Nürnberg

Re: SP 43 Kaltstart / Choke

Beitrag von Oldschool »

Abend,
je nachdem wie viel du über die Vorgeschichte von dem Motorrad weisst und wer die Maschine vorher in den Fingern hatte, auch mal ein Blick auf die Düsen werfen.
Hatte so einen Fall mal mit einem anderen Zweirad, lief nur mit Choke.
Ergebnis: Vergaser war völlig falsch bedüst.

Grüße

Carsten650
Ist öfters hier
Ist öfters hier
Beiträge: 21
Registriert: 12 Apr 2020 22:33
Wohnort: Gummersbach

Fahrerkarte

Re: SP 43 Kaltstart / Choke

Beitrag von Carsten650 »

Die linke hintere habe ich eingestellt. Ist bei mir noch die originale, versenkte drin. Membrane sieht gut aus und ist auch noch schön geschmeidig. Wenn der Motor mit Choke läuft, aber ohne nicht, ist die Leerlaufregulierschraube dann nicht zu weit rausgedreht? Das heißt doch eigentlich, daß sie zu mager läuft, oder nicht?

Carsten650
Ist öfters hier
Ist öfters hier
Beiträge: 21
Registriert: 12 Apr 2020 22:33
Wohnort: Gummersbach

Fahrerkarte

Re: SP 43 Kaltstart / Choke

Beitrag von Carsten650 »

Oldschool hat geschrieben:
28 Apr 2020 22:54
Abend,
je nachdem wie viel du über die Vorgeschichte von dem Motorrad weisst und wer die Maschine vorher in den Fingern hatte, auch mal ein Blick auf die Düsen werfen.
Hatte so einen Fall mal mit einem anderen Zweirad, lief nur mit Choke.
Ergebnis: Vergaser war völlig falsch bedüst.

Grüße
Die Düsen sind die originalen.

Benutzeravatar
CH-Patrick
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 130
Registriert: 09 Nov 2013 16:54
Wohnort: Olten

Re: SP 43 Kaltstart / Choke

Beitrag von CH-Patrick »

Hier noch eine Anleitung aus dem Forum:
files_ext/anleitungen/VergaserEinstellen.pdf

Bin von der 38er Flachschieberfraktion und musste mit Kupferlitze und Spritzen, mit Brennsprit gefüllt, die feinen Kanäle (Bypass) von Hand reinigen damit alles super sauber war. Ein korrekt eingestellter Schwimmer (Benzinniveau) war bei mir entscheidend.

Viel Glück
Patrick
Geniesse meine 1987 DR 600 S
Bastle an meiner 1985 DR 600 S

Claus
Stammgast
Stammgast
Beiträge: 315
Registriert: 31 Aug 2019 23:10
Kontaktdaten:

Fahrerkarte

Re: SP 43 Kaltstart / Choke

Beitrag von Claus »

Carsten650 hat geschrieben:
28 Apr 2020 22:57
Die linke hintere habe ich eingestellt. Ist bei mir noch die originale, versenkte drin. Membrane sieht gut aus und ist auch noch schön geschmeidig. Wenn der Motor mit Choke läuft, aber ohne nicht, ist die Leerlaufregulierschraube dann nicht zu weit rausgedreht? Das heißt doch eigentlich, daß sie zu mager läuft, oder nicht?
Die Leerlaufgemisch-Regulierschraube macht einen Kanal größer, der vorgemischtes Kraftstoff-Luftgemisch transportiert. Das heißt: raus ist fett und rein ist mager.
Oft ist der Gummiring der Schraube plattgedrückt und es kann dort Falschluft angesaugt werden. Dann reagiert der Vergaser nicht oder ungenügend auf die Einstellung dieser Schraube.
wohin du gehst, da bist du dann...

Carsten650
Ist öfters hier
Ist öfters hier
Beiträge: 21
Registriert: 12 Apr 2020 22:33
Wohnort: Gummersbach

Fahrerkarte

Re: SP 43 Kaltstart / Choke

Beitrag von Carsten650 »

Am Tag der Arbeit habe ich mich noch mal am Vergaser versucht und siehe da, der Schwimmerstand stimmte nicht. Nachdem der korrigiert wurde, läuft sie nun auch ohne Choke. Allerdings kann ich kein Standgas einstellen. Wenn ich sie mit der Hand bei 1500U/min. halte, bleibt sie an. Dann ist allerdings die Standgas-Schraube, voll eingedreht, noch zu weit weg vom Anschlag.
Hat jemand eine Idee?

franz muc
Wohnt hier
Wohnt hier
Beiträge: 1833
Registriert: 19 Nov 2013 21:49

Re: SP 43 Kaltstart / Choke

Beitrag von franz muc »

Es wird langsam. Nachdem du den Schwimmerstand geändert hast, musst du vielleicht auch das Leerlaufgemisch neu einstellen? Also zurück auf Werkseinstellung und sehen obs was hilft. Mach bitte ein Foto von der Standgasschraube vielleicht stimmt da etwas nicht.
DR 600 S,EZ 1990

Carsten650
Ist öfters hier
Ist öfters hier
Beiträge: 21
Registriert: 12 Apr 2020 22:33
Wohnort: Gummersbach

Fahrerkarte

Re: SP 43 Kaltstart / Choke

Beitrag von Carsten650 »

Einmal komplett reingedreht und einmal soweit , daß die Schraube soeben anschlägt.
Leerlaufgemisch ist 1 1/8 raus.
Dateianhänge
IMG_20200501_204015.jpg
IMG_20200501_204136.jpg

Eintopftreiber
Wohnt hier
Wohnt hier
Beiträge: 1684
Registriert: 27 Mär 2016 20:40

Re: SP 43 Kaltstart / Choke

Beitrag von Eintopftreiber »

:shock:

Ups Carsten ,

Da hast du was missverstanden !

Nicht die Schraube fürs das Standgas sonder die LLGS .

Lies dich hier mal rein https://advrider.com/f/threads/the-bst-40-bible.347184/

Grüße Jörg
:D when nothing goes right go left :D

Phantasie ist wichtiger als Wissen, denn Wissen ist begrenzt

„Ohne Heu kann das beste Pferd nicht furzen.“

Antworten