Elektrik komplett tot nur die Hupe geht...

Das DR-650 Technik Forum
Antworten
Tomm Hof
Ganz neu hier
Ganz neu hier
Beiträge: 4
Registriert: 22 Jul 2020 20:25

Elektrik komplett tot nur die Hupe geht...

Beitrag von Tomm Hof »

ein zünftiges KALISPERA aus Griechenland und Servus ,


hab mir meine Jugendliebe für kleines Geld wiedergeholt . DR 650 RS SP42
Motor läuft soweit einwandfrei, startet relativ unproblematisch und zieht ordentlich durch.
ABER ... kein Licht, keine Blinker, keine Anzeige im Cockpit leuchtet ...nur die Hupe geht .
Habe jetzt festgestellt, dass die Batterie komplett tot ist .
Kann es daran liegen, dass sie deswegen kompletten Ausfall hat ? Sicherungen sind alle ok .

mhornet
Ist öfters hier
Ist öfters hier
Beiträge: 23
Registriert: 19 Jul 2013 09:29

Marktplatz

Re: Elektrik komplett tot nur die Hupe geht...

Beitrag von mhornet »

Servus,
ich hatte auch mal ne tote Batterie in meiner Sp46. Da ging nicht mehr viel. Bzw. aktive Verbraucher wie Blinker oder Licht haben fast den Motor absterben lassen. Würde auf jeden Fall als erstes die Batterie tauschen.

Benutzeravatar
m.w.
Fast schon Admin
Fast schon Admin
Beiträge: 906
Registriert: 01 Dez 2003 00:00
Wohnort: Ex-Ruhrpott, werdendes westfälisches Landei
Kontaktdaten:

Fahrerkarte

Re: Elektrik komplett tot nur die Hupe geht...

Beitrag von m.w. »

Hi,
eine tote Batterie verursacht extrem lustige - und je nach Maschine unterschiedliche :? - Effekte..
Du solltest eine neu besorgen oder, beim Kicker, zumindest einen großen Kondensator als Ersatz rein machen.
Schlimmstenfalls machst Du Dir sonst die Elektronik kaputt..
Grüße,
Marcus

Ulf
Moderator
Moderator
Beiträge: 1204
Registriert: 01 Feb 2006 00:00
Wohnort: Hahn

Galerie

Re: Elektrik komplett tot nur die Hupe geht...

Beitrag von Ulf »

Hi,
willkommen hier,
kannst ja mal die Batterie abmachen und Strom von einer anderen 12V, z.B. Autobatterie holen.
(Auto nicht laufen lassen)
Dann mal schauen was Licht und Blinker so machen.
Wenn du kannst, Spannung messen.
Mopped ankicken und Spannung nochmal messen.
Wenn die nun höher ist, wars wohl nur der Stromklotz.
Gruß Ulf, wieder Ritter Wendehals von Zehnprozent
Beta 4.0 = DR auf italienisch
Irgendwas geht immer 8)

Tomm Hof
Ganz neu hier
Ganz neu hier
Beiträge: 4
Registriert: 22 Jul 2020 20:25

Re: Elektrik komplett tot nur die Hupe geht...

Beitrag von Tomm Hof »

hab die Batterie gerade mal rausgemacht und angekickt ...
Gleiches Ergebnis... alle Verbraucher bis auf die Hupe sind tot ...

Ulf
Moderator
Moderator
Beiträge: 1204
Registriert: 01 Feb 2006 00:00
Wohnort: Hahn

Galerie

Re: Elektrik komplett tot nur die Hupe geht...

Beitrag von Ulf »

Dann hast du wenigstens keinen Kurzschluss durch die platte Batterie im System.
Lima liefert Spannung für die Hupe, der Regler liefert.
Dann darfst du eine neue Batterie besorgen sowie den Kabelbaum und alle Massepunkte absuchen.
Gerne in der nähe des Lenkkopfes und des Zündschlosses.
Gruß Ulf, wieder Ritter Wendehals von Zehnprozent
Beta 4.0 = DR auf italienisch
Irgendwas geht immer 8)

DR500
Wird so langsam Admin
Wird so langsam Admin
Beiträge: 763
Registriert: 30 Sep 2018 16:42

Galerie

Re: Elektrik komplett tot nur die Hupe geht...

Beitrag von DR500 »

Hier ist der Stromlaufplan- sollte weitestgehend passen:
dr650.zenseeker.net/Electrical/DR650'90OTH.gif

Grundsätzlich muss ziemlich viel am Kabelbaum defekt sein, wenn bei intakten Sicherungen außer der Hupe nichts geht. Da wirst du ums durchmessen mit Mutlimeter nicht herumkommen.
Die DR hat im übrigen sehr wenig Massepunkte- ich meine es sind 2. Es gibt ein Zentrales Massekabel, welches sämtliche Verbraucher mit Masse "versorgt", das auch zur Hupe durchgeschalten wird.

Viel Erfolg.

Benutzeravatar
Erstbesitzer 1990
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 83
Registriert: 02 Aug 2016 13:28
Wohnort: Velbert

Fahrerkarte

Re: Elektrik komplett tot nur die Hupe geht...

Beitrag von Erstbesitzer 1990 »

Moin Tomm Hof,

mess doch einmal am Blinkrais zwischen B/W (Schwarz mit weißem Kennfarden) und O/Y (Orange mit gelben Kennfarden), ob dort etwas ankommt. Bei mir war einmal ein Kabelbruch im Sicherungskasten vorne und die rechten beiden Sicherungen hängen vom +Pol zusammen. Könnte sein, dass Hupe und Blinker über die linke Seite der Sicherungen läuft, kann es gerade nur nicht kontrollieren. Ich habe einfach eine Kabelbrücke von der vorderen zur hinteren Sicherung im +Pol gesetzt und schon funktionierte alles wieder.
Weiterhin hatte ich einmal einen kompletten "Stromausfall" bis auf die Zündung, da hatte meine Fachwerkstatt im Kabellbaum direkt an einer Steckverbindung gefunden.
Vielleicht hilft es Dir zur ersten Prüfung weiter.

LG

Heiko
DR 650 RS seit 10.12.1990 (Erstbesitzer & kein Tag abgemeldet)

Kabelsalat wird durch Dressing auch nicht besser

Tomm Hof
Ganz neu hier
Ganz neu hier
Beiträge: 4
Registriert: 22 Jul 2020 20:25

Re: Elektrik komplett tot nur die Hupe geht...

Beitrag von Tomm Hof »

Vielen , vielen Dank für die Tipps ...der Grieche würde jetzt sagen efxaristo paray poly .
Hab mir heute noch eine zweite RS und eine Dakar gekauft . Die RS wird geschlachtet.
Notfalls hab ich Vergleichswerte. Wenn jemand Teile braucht ... melden .. ;-)
Morgen ist die Dame dran mit messen . Neue Batterie habe ich.
Komme aus der Restauration, habe aber mit den modernen Bikes nichts am Hut bisher . Somit werd ich euch
noch bisserl mehr mit Fragen nerven .
Möchte meine Jugendflotte wieder zusammen bekommen : DR650 Dakar , DR 650 RS , DR800 ....
Grüße aus Hellas
92421198_2886574008106285_5375080085508325376_o.jpg

Antworten