SP41B will einfach nicht anspringen

Das DR-650 Technik Forum
franz muc
Wohnt hier
Wohnt hier
Beiträge: 2017
Registriert: 19 Nov 2013 21:49

Re: SP41B will einfach nicht anspringen

Beitrag von franz muc »

Dein Chokeknopf ist ausgeleiert. Der rastet für gewöhnlich an 2 Stellen ein. Gibts neu bei Tigerparts.
DR 600 S,EZ 1990
DRProsch
Ist öfters hier
Ist öfters hier
Beiträge: 23
Registriert: 17 Feb 2021 18:53

Re: SP41B will einfach nicht anspringen

Beitrag von DRProsch »

...danke, Knopf gefunden. Muss ich dafür den Vergaser zerlegen oder geht das von außen?
franz muc
Wohnt hier
Wohnt hier
Beiträge: 2017
Registriert: 19 Nov 2013 21:49

Re: SP41B will einfach nicht anspringen

Beitrag von franz muc »

Das geht von außen, und sogar ohne Werkzeug. Man dreht das ganze Teil an einer Plastikmutter raus. Neuen O-Ring nicht vergessen.
DR 600 S,EZ 1990
DRProsch
Ist öfters hier
Ist öfters hier
Beiträge: 23
Registriert: 17 Feb 2021 18:53

Re: SP41B will einfach nicht anspringen

Beitrag von DRProsch »

dann gehe ich das mal an!
Benutzeravatar
Aynchel
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 462
Registriert: 28 Mär 2014 08:42

Re: SP41B will einfach nicht anspringen

Beitrag von Aynchel »

deFlachser hat geschrieben: 22 Feb 2021 12:09
Aynchel hat geschrieben: 22 Feb 2021 11:08 um was wetten wir das die Ladespule auf der LiMa für die CDI kaputt ist ?
@Aynchel, spricht da wer aus Erfahrung :wink:. ..........
3 x bisher auf der DR BIG (ist die gleiche Bauart wie SP41-45)

kommst abends ans Quatier, machst die Kiste ganz normal aus
morgens keinen Mucks mehr
Ladespule beim aus machen gestorben

ein ander mal Aussetzer bei Reisethempo 115
peitschender Drehzahlmesser
umgedreht, nach 15km aus,
Besenwagen organisiert
zu Hause aufn Knopf gedrückt springt an
warmlaufen lassen, Fehlzündungen setzen ein

mit ori Lima fahre ich nimmer los
ich hab in beiden BIGs LiMas vom Motek drin
Benutzeravatar
DROldie
Fast schon Admin
Fast schon Admin
Beiträge: 1221
Registriert: 17 Apr 2015 12:55
Wohnort: In Hessen

Galerie

Re: SP41B will einfach nicht anspringen

Beitrag von DROldie »

Aynchel hat geschrieben: 25 Feb 2021 09:00
mit ori Lima fahre ich nimmer los
ich hab in beiden BIGs LiMas vom Motek drin
Hallo Aynchel,
das heist Du baust den Stator ( mit Pik Up? ) aus und schickst den Motek zur Kontrolle, eventuell Reparatur, und wieder rein ins Mopped? Sicherheitshalber aufgrund deiner Erfahrungen? Was kostet sowas im Schnitt, bei welcher Arbeit, einfach mal ne Hausnummer nennen was bei Dir angesagt war. Das würde mich mal Interessieren!

Gruß Peter
Benutzeravatar
Aynchel
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 462
Registriert: 28 Mär 2014 08:42

Re: SP41B will einfach nicht anspringen

Beitrag von Aynchel »

nach dem mir in der 43er und der 41er zwei ori Limas hoch gegangen sind, jedes mal mit der Ladespupe CDI
hab ich die Lima der zweiten 41er stumpf zum Motek geschickt obwohl sie noch funktioniert hat
aber das Gelump ist nun mal auch über 30 Jahre alt

und ich hab keine Lust mit offenen Augen in so eine Falle zu laufen
die Karre soll zuverlässig funktionieren

mit gut 200 € biste dabei http://www.motek.de/motekweb/pdf/motek2001.pdf
Folgende Benutzer bedankten sich beim Autor Aynchel für den Beitrag (Insgesamt 3):
DROldie (25 Feb 2021 17:07) • andreasullrich (25 Feb 2021 22:57) • uli64 (25 Feb 2021 23:24)
Andreas1966
Ist öfters hier
Ist öfters hier
Beiträge: 20
Registriert: 30 Dez 2020 19:23

Re: SP41B will einfach nicht anspringen

Beitrag von Andreas1966 »

Hallo zusammen,
ich habe am Wochenende mal wieder alles mögliche ausprobiert, Widerstand Lima Erregerspule ist bei 290kOhm, also ok. Seitenständerschalter gemessen, auch ok. Das Gelb-schwarze Kabel vom Killswitch bis zur CDI auf Durchgang geprüft, ist auch ok. Aber eine Sache kommt mir komisch vor: Ich wollte die Funktion vom Killswitch prüfen und habe eine Spitze vom Multimeter an die Masse gehalten und die andere Spitze an das gelbschwarze Kabel an den Stecker vor der CDI. Ich hatte jetzt erwartet das ich bei Stellung ON keinen Durchgang habe da der Schalter ja ein Schließer ist und bei OFF sollte Durchgang da sein. Ich habe aber immer Durchgang, egal ob der Schalter auf ON oder OFF steht!? Das heisst also der Kontakt ist immer geschlossen und dadurch kann der Motor nicht starten. Oder ist die Messmethode falsch? Den Killswitch habe ich mal auseinander gebaut und geprüft, an dem liegt es nicht, alles sauber und flutscht.
Hatte ich eigentlich schon erwähnt das ich keine Ahnung von Elektrik habe.......? :?
Benutzeravatar
Aynchel
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 462
Registriert: 28 Mär 2014 08:42

Re: SP41B will einfach nicht anspringen

Beitrag von Aynchel »

hat jemand einen Schlatplan der 41er zur Hand ?
Benutzeravatar
CH-Patrick
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 147
Registriert: 09 Nov 2013 16:54
Wohnort: Olten

Fahrerkarte

Re: SP41B will einfach nicht anspringen

Beitrag von CH-Patrick »

Lieber Andreas

Ich habe auch keine Ahnung von Elektrik, darum habe ich damals den Stator an einen Profi geschickt. Warum tust du dich damit so schwer? :o
Aynchel und ich haben dich schon am Anfangs Januar darauf hingewiesen und eine gute Adresse wurde auch schon genannt. Wenn es eine Nullnummer wird (Die Zünderregerwicklung i.O. ist), dann übernehme ich die Portokosten und das Handling.! Einfach die Rechnung per PM an mich.
Der Franz hat dir ja schon erklärt, wie das Moped hinlegen kannst, ohne dass die ganze Ölsuppe raus läuft. Weil es wird bald schön warm und du sollst doch ein bisschen Freude haben. :D

Lieber Gruss
Patrick
Folgende Benutzer bedankten sich beim Autor CH-Patrick für den Beitrag:
Andreas1966 (07 Mär 2021 21:03)
Geniesse meine 1987 DR 600 S
Bastle an meiner 1985 DR 600 S
Andreas1966
Ist öfters hier
Ist öfters hier
Beiträge: 20
Registriert: 30 Dez 2020 19:23

Re: SP41B will einfach nicht anspringen

Beitrag von Andreas1966 »

CH-Patrick hat geschrieben: 07 Mär 2021 20:44 Lieber Andreas

Ich habe auch keine Ahnung von Elektrik, darum habe ich damals den Stator an einen Profi geschickt. Warum tust du dich damit so schwer? :o
Aynchel und ich haben dich schon am Anfangs Januar darauf hingewiesen und eine gute Adresse wurde auch schon genannt. Wenn es eine Nullnummer wird (Die Zünderregerwicklung i.O. ist), dann übernehme ich die Portokosten und das Handling.! Einfach die Rechnung per PM an mich.
Der Franz hat dir ja schon erklärt, wie das Moped hinlegen kannst, ohne dass die ganze Ölsuppe raus läuft. Weil es wird bald schön warm und du sollst doch ein bisschen Freude haben. :D

Lieber Gruss
Patrick
Hast ja Recht, ich wollte halt nur alles vorher ausschliessen bevor ich mich an die Lima mache, aber jetzt isses wohl soweit!
Andreas1966
Ist öfters hier
Ist öfters hier
Beiträge: 20
Registriert: 30 Dez 2020 19:23

Re: SP41B will einfach nicht anspringen

Beitrag von Andreas1966 »

Aynchel hat geschrieben: 07 Mär 2021 20:33 hat jemand einen Schlatplan der 41er zur Hand ?
Hallo Aynchel,
hat sich erledigt, ich hatte nicht dran gedacht das die Zündung eingeschaltet sein muß um die Funktion des Killswitch zu prüfen. Habe ich jetzt nachgeholt und siehe da, alles i.O..
Benutzeravatar
Aynchel
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 462
Registriert: 28 Mär 2014 08:42

Re: SP41B will einfach nicht anspringen

Beitrag von Aynchel »

der Motor wird aus gemacht, in dem die Ansteuerung der Zündspule, die von der CDI kommt, auf Masse gelegt wird
das macht sowohl der Killschalter als auch Zündschloss und Seitenständerschalter
wenn man die Funktionen als Störquelle ausschließen will trennt man den Draht vom Kabelbaum
Antworten