Hilfe gesucht: Antriebsritzel Ausgleichskette eingelaufen

Das DR-650 Technik Forum
Benutzeravatar
uli64
Moderator
Moderator
Beiträge: 1812
Registriert: 12 Apr 2012 18:03
Wohnort: 67433 Neustadt an der Weinstraße

Galerie
Fahrerkarte

Re: Hilfe gesucht: Antriebsritzel Ausgleichskette eingelaufen

Beitrag von uli64 »

Servus
dr32 hat geschrieben: 07 Apr 2021 14:03 super uli. das ist doch mal eine wichtige info mit der "losen“ passung auf der linken seite. heißt: löst sich die nutmutter, dreht sich bei gasstößen (im leerlauf zb.) die welle im lagerinnenring, durch die trägheit des lagers oder auch bei heftiger drehzahländerung beim gangwechsel. die frage ist nun, warum sich die nutmutter löst. ich denke, dies könnte zb. durch das "motorbremsen“ oder durch ein stockmoment des motors bei einlegen des 1. gangs geschehen oder auch durch harte gangwechsel. dazu müsste aber die scheibenfeder schon minimal ausgeschlagen sein oder nicht passgenau, sodass es eine winzige möglichkeit der relativ-bewegung zw. ritzel und welle ermöglicht wird.
...wenn ich's mir recht überlege, ist das ein interessanter Ansatz zu dem Problem!
Ich habe mir deshalb nochmal mein altes KW-Lager, links angeguckt:
...leider ist hier die falsche Seite des Lagers gezeigt! Es ist aber tatsächlich so, dass am Innenring Laufspuren zu sehen sind!
...leider ist hier die falsche Seite des Lagers gezeigt! Es ist aber tatsächlich so, dass am Innenring Laufspuren zu sehen sind!
...dabei festgestellt, dass seitlich am Innenring ebenfalls Schleifspuren zu sehen sind...jedoch ohne das mir beim Renovieren des Motors in irgendeiner Form Verschleiß am Kettenrad aufgefallen wäre...aber auf den Fotos der KW sind am Lagersitz ebenfalls Schleifspuren zu sehen:
IMG_20160220_142843.jpg
..das ist übrigens der "geschrottete 42er Motor" der repariert wieder in meiner "Black" läuft...
..das ist übrigens der "geschrottete 42er Motor" der repariert wieder in meiner "Black" läuft...
..daraus ließe sich wiederum folgern, dass zum einen die Nutmutter nicht zwangsläufig lose sein muss um Reibung zwischen KW-Lagerinnenring-AGW-Kettenrad zu generieren, andererseits die Passung zwischen KW und linkem KW-Lager eher "suboptimal" als "Wurfpassung" ausgelegt wurde und es so zu Reibung und Verschleiß besagter Komponenten kommt.
Interessantes Thema...

Gruß, Uli :mrgreen:
Mein Lieblingsspruch: ..."wenn man mal anfängt"... :roll:
siehe hierzu:https://www.dr-650.de/viewtopic.php?t=11448 Renovierungsfred!
oder das da:https://www.dr-650.de/viewtopic.php?f=15&t=12300 Kickermotor, mit dem Ergebnis:https://www.youtube.com/watch?v=MZCmif4 ... e=youtu.be
...und der hier, immer noch:...darf man auch mit Wurstfingern einem Vegetarier die Hand reichen?
..und aktuell dazu: ...gegen Dummheit, die gerade in Mode ist, kommt keine Klugheit auf...(Theodor Fontane)
Galerie:
https://www.dr-650.de/app.php/galerie/e ... eigen/3012
OldDR-ler
Ganz neu hier
Ganz neu hier
Beiträge: 7
Registriert: 03 Apr 2021 15:26

Re: Hilfe gesucht: Antriebsritzel Ausgleichskette eingelaufen

Beitrag von OldDR-ler »

Hallo,
wollte eine kurze Rückmeldung geben. Nachdem ich auf den Laufbahnen der Lagerkugeln nichts erkennen konnte und auch kein Axial- und Radialspiel an der Kurbelwelle, habe ich das gebrauchte aber noch gute Ausgleichskettenantriebsritzel eingebaut und mit etwas über 80 Nm (60-100 lt. Rephandbuch) angezogen. Mehr habe ich mich nicht getraut, da ich auf der Kupplungsseite mit Lappen blockiert habe und die ganze Kraft so über die Kurbelwelle ging. Ansonsten habe ich die Ausgleichsritzel und Kette belassen (optional hätte ich evtl. das alte Antriebsritzel und Ausgleichsscheiben nehmen können). Auf der Kupplungsseite habe ich noch eine gute gebrauchte Ölpumpe und neue Anlaufscheiben eingebaut (Leerlauf ging schwer rein wenn die DR warm war und nachgerüstete Öldruckleuchte flackerte wenn warm bei unter 2000 Umdrehungen).
Nach dem 1. Start heulte die AGW-Kette etwas, sonst aber keine abnormalen Geräusche. Also nochmal Spannung nachgestellt. Jetzt "rasselt" sie wieder wie normal und nach knapp 100km ist es gefühlt wie vorher.
Hoffe das Kurbelwellenlager hat nichts abbekommen und hält noch etliche 1.000km.
Öldrucklampe geht auch schneller wieder aus. Ob nur wegen Ölpumpe oder auch wegen neuem Öl und Filter wird sich mit der Zeit zeigen.

Danke für eure Hilfe
IMG_2820.JPG
IMG_2824.JPG
Antworten