Probleme mit der Dekompression

Das DR-650 Technik Forum
caligula21
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 12
Registriert: 14 Nov 2012 15:44

Probleme mit der Dekompression

Beitrag von caligula21 »

Hallo Liebe Techniker!

Ich habe mir vor 3 Monaten eine DR 650 RSE gegönnt habe aber momentan ein paar schwierigkeiten sie ans laufen zu bringen.
Ich habe, wie schon aus der Überschrift hervorgeht, ein Problem mit meinem Dekozug. Der Magnet der das ganze auslöst funktioniert soweit, das Problem liegt direkt am Schalter. Sobald ich den den Anlasser drücke wird der Dekozug einmal gezogen (Bowdenzug auch in Ordnung), verbleibt dann aber in der gezogenen Stellung, was dazu führt, dass meine geliebte DR nicht anspringt. Wenn ich den Zug manuell wieder umlege springt sie auch direkt an, läuft aber nur solange ich sie ordentlich hochdrehe. Im Stand, ohne die Hand am Gas geht sie relativ schnell wieder aus.
Der Dekoschalter (linke Seite, oberer Bereich) lässt sich, auch viel zu weit drehen, soweit ich weiß sollte er nur ein Spiel von ca. 5mm haben. Bei meinem Bike ist da allerding deutlich mehr drin und gut kann das ja nicht sein.

Kann mir einer von euch sagen, was ich da am besten machen kann?

PS: hab da schon ne ganze menge WD40 reingeölgt, hat aber auch nicht dazu geführt das der Schalter wieder in Ausgangsstellung zurückspringt.

Achso: Ich fahre ne SP43B von 1993. Ist die DR650 RSE mit Autodekompression und E-Starter.

osym
Fast schon Admin
Fast schon Admin
Beiträge: 1401
Registriert: 01 Sep 2005 00:00
Wohnort: Ruhrgebiet

Fahrerkarte

Re: Probleme mit der Dekompression

Beitrag von osym »

Hallo bei 5mm Spiel ist das kein Wunder,
Du solltest den Motor auf OT stellen und dann bei abgezogenen Gummi von der Deko Glocke
zwischen Teller Oberkante und Gehäuse 1cm Spiel einstellen bei korektem Ventilspiel, dann klappt es auch mit dem Anlassen,
Und wenn ´se dann läuft mal 20 sekunden nix machen, die RSE muss doch erstmal wach werden
Gruß Olaf

RSE - Reise Sport Enduro oder Richtige Sport Enduro
...zum Schweigen fehlen mir manchmal echt die Worte !

caligula21
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 12
Registriert: 14 Nov 2012 15:44

Re: Probleme mit der Dekompression

Beitrag von caligula21 »

Hallo Olaf,

Danke für die schnelle Antwort!
Das klingt schonmal vielversprechend! Bleibt aber immernoch das Problem, dass der Hebl nicht mehr zurückschnackt, oder irre ich mich da?
Nur nochmal zum Verständnis: Wenn ich den Motor auf den OT einstelle muss ich doch im Prinzip nix anderes machen als einen Gang einzulegen und die Maschiene soweit rollen, bis es blockiert, oder seh ich da was falsch?
Sorry für die dämlichen Fragen, bin aber noch nicht so lange mit den Motorrad unterwegs.

osym
Fast schon Admin
Fast schon Admin
Beiträge: 1401
Registriert: 01 Sep 2005 00:00
Wohnort: Ruhrgebiet

Fahrerkarte

Re: Probleme mit der Dekompression

Beitrag von osym »

Hallo
das hängt doch damit zusammen, dass du zuwenig Spiel hast und das bedeutet, dass der Hebel auf Spannung ist.
Im Motor ist an der Deko-Welle eine abgeflachte Seite, die auf dem Kipphebel liegt, wenn der Hebel betätigt wird,
öffnest du damit die Auslassventile und bei zuwenig Spiel klemmst du die Welle fest, deshalb springt da nix zurück,
also einstellen und gut is.
Den oberen Totpunkt stellst du ein, indem du keinen Gang einlegst, sondern an der Lima-Seite den Deckel mit dem
10 mm Innensechskant öffnest und die Schraube vom Guckloch, welche schräg über dem Deckel ist (17 SW).
Dann drehst du mit einem 17er Schlüssel die Kurbelwelle (hinter dem Deckel) solange , bis du im Guckloch ein -T siehst.
Da gibts dann aber 2 von, einer ist der richtige OT-von den Ventilen bleib mal besser weg, glaub ich.

Kurz gesagt, locker den Zug am Hebel etwas, dass der Außenzug nach vorne kommt.
Gruß Olaf

RSE - Reise Sport Enduro oder Richtige Sport Enduro
...zum Schweigen fehlen mir manchmal echt die Worte !

caligula21
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 12
Registriert: 14 Nov 2012 15:44

Re: Probleme mit der Dekompression

Beitrag von caligula21 »

das Klingt schonmal sehr vielversprechend, danke Olaf!

Ich häng jetzt mal meine Batterie ans Netz und setz mich da gleich heute Dran. Ich geb dann mal Rückmeldung ob das geklappt hat.

caligula21
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 12
Registriert: 14 Nov 2012 15:44

Re: Probleme mit der Dekompression

Beitrag von caligula21 »

So, ich habe mich eben mal dran gesetzt. So ganz schnall ich es aber immer noch nicht.
ich habe deine Anweisungen so weit befolgt, das Gucklock aufgemacht, den Seitendeckel mit dem Innnensechskant runtergeschraubt und den Motor auf den OT eingestellt. Bleibt aber nach wie vor das Problem, dass sich der Dekoschalter (zumindest glaub ich das der das ist, im angefügten Bild im oberen Bereich rot umkreist) beliebig weit in jede Richtung drehen lässt.

Bild Bild

Mit der Dekoglocke ist soweit alles klar, wie auch gut auf dem Bild zusehen ist.

Bild

Jetzt zu meiner Frage: Wie kann ich den Dekoschalter (oder Dekoventil) richtig einstellen? wie schon gesagt, lässt sich zu jeder Seite beliebig weit drehen.
Denn wenn ich an dem Zug ziehe kippt der Schalter komplett nach rechts weg und so weit sollte er glaube ich nicht gehen. Es ist kein Wiederstand spürbar. Wäre super wenn du mir sagen könntest wie das läuft :)

Liebe Grüße

Easy
Wohnt hier
Wohnt hier
Beiträge: 2071
Registriert: 05 Apr 2010 11:22
Wohnort: Freising
Kontaktdaten:

Galerie
Fahrerkarte

Re: Probleme mit der Dekompression

Beitrag von Easy »

Servus,

ich könnte mich Täuschen aber auf dem einen Bild auf dem der Hebel nicht auf der Welle festgeschraubt ist siehts so aus als ob die Welle zu weit aus dem Zylinderkopfdeckel steht.
Also nicht richtig montiert ist.

Gruss Wolfgang
88-96 DT 125 LC 10V (offene Leistung 22PS) mit 8000 km gekauft, mit 40000 km verkauft.
90-96 DR 650 RS 45000 km
96- TRIUMPH Tiger T400 fast neu gekauft und jetzt schon über 100000 km gelaufen.
09- DR 650 RS Bj 91 gekauft mit ca 65000 km
10- DR 650 RRS (im Aufbau) zur Aufbau Doku

Tigerparts

caligula21
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 12
Registriert: 14 Nov 2012 15:44

Re: Probleme mit der Dekompression

Beitrag von caligula21 »

ja, jetzt wo du es sagst. Ich werd mir das direkt mal ansehen. Einfach weiter reindrücken und gucken ob es irgendwo passt? oder wie kann ich das Ding richtig montieren? Denn wie schon oben geschrieben lässt sich die Schraube beliebig weit in jede Richtung drehen.

Gruß

Niko

osym
Fast schon Admin
Fast schon Admin
Beiträge: 1401
Registriert: 01 Sep 2005 00:00
Wohnort: Ruhrgebiet

Fahrerkarte

Re: Probleme mit der Dekompression

Beitrag von osym »

Da brauchst du dich nicht wundern, dass es nicht funktioniert, da du die Welle in deinem roten Kreis überhaupt nicht betätigen kannst, der Blechhebel dreht auf der Welle, da die Mutter fehlt, deine Deko Betätigung geht ins Leere :D

Zum Demontieren mußt du die Schraube der Zylinderhaube auch im roten Kreis herausdrehen und dann kannst du die Welle komplett herausziehen, auf der Welle müßte noch eine Drehfeder sein, die fehlt auch
Zuletzt geändert von osym am 15 Nov 2012 18:11, insgesamt 1-mal geändert.
Gruß Olaf

RSE - Reise Sport Enduro oder Richtige Sport Enduro
...zum Schweigen fehlen mir manchmal echt die Worte !

Easy
Wohnt hier
Wohnt hier
Beiträge: 2071
Registriert: 05 Apr 2010 11:22
Wohnort: Freising
Kontaktdaten:

Galerie
Fahrerkarte

Re: Probleme mit der Dekompression

Beitrag von Easy »

Nee, der Hebel kann die Welle auch ohne Mutter drehen dafür ist das Gewinde auf der Welle abgeflacht und der Hebel passt genau da drauf.

Einfach weiter reindrücken geht nicht, dazu muss die Sicherungsschraube raus.
Das ist die genau oberhalb der Welle im Deckel. Dann kannst Du die Welle evtl weiter rein drücken.
Dazu muss der Motor auch nicht im OT stehen, es geht sogar leichter wenn die Auslassventile gedrückt sind.

Ps. Die Drehfeder gibts nur bei den Kickern.
88-96 DT 125 LC 10V (offene Leistung 22PS) mit 8000 km gekauft, mit 40000 km verkauft.
90-96 DR 650 RS 45000 km
96- TRIUMPH Tiger T400 fast neu gekauft und jetzt schon über 100000 km gelaufen.
09- DR 650 RS Bj 91 gekauft mit ca 65000 km
10- DR 650 RRS (im Aufbau) zur Aufbau Doku

Tigerparts

osym
Fast schon Admin
Fast schon Admin
Beiträge: 1401
Registriert: 01 Sep 2005 00:00
Wohnort: Ruhrgebiet

Fahrerkarte

Re: Probleme mit der Dekompression

Beitrag von osym »

@Easy
Nee die Welle ist nicht in der richtigen Position mit der abgeflachten Seite auf dem Kipphebel und der Blechhebel ist auch schon ausgelutscht in der Bohrung, die Welle braucht er nicht reindrücken, da fehlt nur die Feder, aber verdrehen sollte er sie bis die Ventile entlastet sind und dann ein neues Blech und eine Feder besorgen und mit der Mutter festsschrauben

Und die Drehfedern hab ich an meinen RSE´s auch dran

http://www.bike-parts-suz.de/suzuki-rec ... tID=233849

da kann man es sehen, die Teile sind nur bei Suzuki nicht mehr lieferbar :cry:
Gruß Olaf

RSE - Reise Sport Enduro oder Richtige Sport Enduro
...zum Schweigen fehlen mir manchmal echt die Worte !

caligula21
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 12
Registriert: 14 Nov 2012 15:44

Re: Probleme mit der Dekompression

Beitrag von caligula21 »

Danke für die schnellen Antworten, ihr rettet mir den Tag :)

so, ich war eben mal draußen und hab da ein Blick drauf geworfen. Alles mal ausgebaut, aber von der Feder keine Spur. Das Bleck ist von der Bohrung noch soweit in Ordnung, die Feder macht mir eher sorgen. Ich glaub da muss ich mal zu ner Suzuki Werkstatt und da mal anfragen ob die sowas noch auftreiben könne.
Woran erkenne ich denn das die Ventile entlastet sind? Das muss ich ja schon wissen wenn ich den Hebel einstellen möchte oder nicht?

Grüße

Niko

osym
Fast schon Admin
Fast schon Admin
Beiträge: 1401
Registriert: 01 Sep 2005 00:00
Wohnort: Ruhrgebiet

Fahrerkarte

Re: Probleme mit der Dekompression

Beitrag von osym »

Im richtigen OT die welle drehen, bis sie einrastet, dann liegt die flache Seite auf dem Kipphebel und die Ventile sind entlastet, der Hebel müsste auf 10-11 Uhr stehen von der Mitte der Welle aus gesehen.
Ich geh deshalb davon aus, weil sie eben nicht anspringt ud die Kompression durch deine Ventile entweicht, auf dem 1.Foto steht der Vierkant der Welle nicht richtig
Gruß Olaf

RSE - Reise Sport Enduro oder Richtige Sport Enduro
...zum Schweigen fehlen mir manchmal echt die Worte !

Andydtc
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 86
Registriert: 27 Mär 2012 17:07

Galerie

Re: Probleme mit der Dekompression

Beitrag von Andydtc »

huhu^^


ich weiß nicht ob ich dir weiterhelfen kann, hab ne dr 650 r sp44b.
hab zwar nur kickstarter aber auch dekohebel ...


also hatte so ein problem auch mal, hab ihn gezogen und ging nicht mehr zurück. geh lieber in die werkstatt und lass mal in den motor guckn, weil bei mir ist die "buchse" wo das ventil drinne sitzt mit rausgekomm und hat sich verklemmt. am ende ist der kolben gegen das ventil geklatscht und es wurde teuer ^^

hoffe konnte helfen

caligula21
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 12
Registriert: 14 Nov 2012 15:44

Re: Probleme mit der Dekompression

Beitrag von caligula21 »

soo, vielen Dank für euere Hilfe!

Olaf: gesagt getan. Motor einmal im richtigen OT, Welle reingeschoben und gedreht. Sie ist jetzt eingerastet und die Karre ist auch wieder angesprungen. Morgen noch die Feder + einen neuen Satz Zündkerzen besorgen, dann sollte alles wieder laufen :)

Andydtc: Danke für die Warnung, ich werds mir zu Herzen nehmen. Bis jetzt sieht aber alles gut aus, klang jedenfalls sauber, hoffe das dass auch so bleibt ;)

achso: Mein Anlasser funktioniert an sich, klingt aber dermaßen Schaurig das man es mit der Angst zu tun bekommt. Habe sie auch so gekauft und bis jetzt ist sie auch immer Angesprungen (jedenfalls was den Anlasser betrifft, andere Probleme ausßen vor ;) Kennt das einer von seiner RSE? ich werd morgen mal den Sound aufnehmen, dann könnt ihr euch selbst ein Bild machen.

Antworten