SP46 raucht nach dem starten weißblau und stinkt nach verbranntem Öl

Das DR-650 Technik Forum
Majortours
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 85
Registriert: 14 Jan 2018 22:23
Wohnort: Salzburg-Österreich-Europa-Erde
Kontaktdaten:

Re: SP46 raucht nach dem starten weißblau und stinkt nach verbranntem Öl

Beitrag von Majortours » 11 Apr 2018 17:12

Der Dreisi hat geschrieben:
11 Apr 2018 15:24

Aber da fällt mir doch noch was ein?! Sind alle Unterdruckleitungen zum/vom Vergaser dicht?
Also den Unterdruckschlauch vom Vergaser zum Benzinhahn hab ich ausgetausch - sicherheitshalber. Eine Unterdruckprobe mit dem Mund zur Überprüfung der Funktionalität des Benzinhahns hat mir gezeigt, dass der Schlauch den Unterdruck gehalten hat ... aber da der Schlauch alt war und ich auch einen Scotty angeschlossen hab (nicht das erste Mala- also bei einer DR schon, aber die TransAlps haben ja im Prinzip genau das selbe System, und hab ich das schon mehrmals gemacht), hab ich kurzerhand einen neuen Schlauch angeschlossen.

Aber du sprichst in der Mehrzahl! Hab ich was übersehen? Ich hab da nur noch einen weiteren Schlauch, der von der Schwimmerkammer nach unten ins freie führt ... und halt den Anschluß wo dieser (Neben)Luftfilter angeschlossen wird.

Also
- Benzinschlauch vom Tank kommend
- Unterdruckschlauch (Vergaser - Benzinhan)
- (Neben)Luftfilter --> dieses runde Filterelement
- Überlauf Schwimmerkammer --> führt nach unten ins Freie
- nochwas ???

Benutzeravatar
Der Dreisi
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 463
Registriert: 04 Sep 2011 13:45
Wohnort: Marl

Galerie
Fahrerkarte

Re: SP46 raucht nach dem starten weißblau und stinkt nach verbranntem Öl

Beitrag von Der Dreisi » 11 Apr 2018 17:37

Manche Modelle (Österreich und Schweiz) hatten das berühmt berüchtigte Pair System (SLS) verbaut.

Das ist ein Nebenluftsystem zur Nachverbrennung der Restabgase und wird über Abzweigungen auf dem Weg zwischen Benzinhahn und Vergaser gesteuert.

Bei mir war vom Vorbesitzer stillgelegt (Unterdruck abgezogen) aber das System in Richtung Vergaser nicht verschlossen! :(

Daher meine Frage.

Hier mal ein Link wie das Teil Ausschaut:

https://www.bike-parts-suz.de/suzuki-mo ... 7376/M/523


Gruß, Thomas

Majortours
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 85
Registriert: 14 Jan 2018 22:23
Wohnort: Salzburg-Österreich-Europa-Erde
Kontaktdaten:

Re: SP46 raucht nach dem starten weißblau und stinkt nach verbranntem Öl

Beitrag von Majortours » 11 Apr 2018 18:42

SLS sagt mir was ... hatte meine Vergaservaradero, meine XRV, haben meine/unsere Transen, ja selbst meine 990er hat das noch - obwohl schon Einspritzer und Bj. 2012.

Aber die Teile (ich nehme an, dass es sich um die #1 u. die #4 handelt) hab ich an unseren DR's noch nicht gesehen.
Zuletzt geändert von Majortours am 11 Apr 2018 20:46, insgesamt 1-mal geändert.

Benutzeravatar
Dennis
Administrator
Administrator
Beiträge: 1702
Registriert: 30 Jun 2002 23:00
Wohnort: Minden
Kontaktdaten:

Galerie
Fahrerkarte

Re: SP46 raucht nach dem starten weißblau und stinkt nach verbranntem Öl

Beitrag von Dennis » 11 Apr 2018 19:40

Hi,

das Bild habe ich gelöscht. Bitte die dicke rote Schrift beachten beim Hochladen von Bildern.

Gruß
Dennis

Majortours
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 85
Registriert: 14 Jan 2018 22:23
Wohnort: Salzburg-Österreich-Europa-Erde
Kontaktdaten:

Re: SP46 raucht nach dem starten weißblau und stinkt nach verbranntem Öl

Beitrag von Majortours » 11 Apr 2018 20:24

*OT On* Da gibts keine dicke rote Schrift! 8) Aber ich nehme an, dass es um Urheberrecht geht. Was wäre ein boardkonforme Lösung einen Screenshot mit eigenen Anmerkungen hier anzuzeigen? *OT Off*

Benutzeravatar
Dennis
Administrator
Administrator
Beiträge: 1702
Registriert: 30 Jun 2002 23:00
Wohnort: Minden
Kontaktdaten:

Galerie
Fahrerkarte

Re: SP46 raucht nach dem starten weißblau und stinkt nach verbranntem Öl

Beitrag von Dennis » 11 Apr 2018 20:25

Hi,

das hat nichts mit boardkonform zu tun, sondern mit dem Urheberrecht.
Du kannst Das Bild verlinken und einfach die Teilenummern im Bild nennen.

Gruß
Dennis

twostroke
Fast schon Admin
Fast schon Admin
Beiträge: 875
Registriert: 15 Jun 2011 20:19
Wohnort: Heilbronn

Marktplatz
Fahrerkarte

Re: SP46 raucht nach dem starten weißblau und stinkt nach verbranntem Öl

Beitrag von twostroke » 12 Apr 2018 09:06

Nimm doch einfach die Hilfe der einschlägigen Ersatzteillieferanten zur Hilfe:https://www.bike-parts-suz.de/suzuki-mo ... 7376/M/513

Oder für den Vergaser https://www.bike-parts-suz.de/suzuki-mo ... 7223/M/513

Da steht zu jeder Nummer auch noch die Bezeichnung drunter, dann gibts auch keine Missverständnisse was die Benamsung angeht.

Zum Problem: Wenn am Unterdrucksystem tatsächlich was undicht wäre dann müsste das doch auch im Voll und Teillastbereich Auswirkungen haben. Und auch schon beim Kaltstart. Da sich die Membran dann nicht konform zur Drosselklappe bewegen kann. Die Beschreibungen hörten sich bisher nicht danach an, aber: Bisle Startpilot oder Bremsenreiniger beim laufenden Motor auf die neuralgischen Punkte gesprüht (Ansaugstutzen, auch an der Verbindung zum Zylinderkopf, Vergaser komplett auch alle Wellenlager) sollte Aufschluss geben über evtl. Falschluft.

Gruss Dominik
Mein Motor spricht in Psalmen zu mir:
"Du salbest mein Haupt mit Öl und schenkest mir voll ein!"

franz muc
Wohnt hier
Wohnt hier
Beiträge: 1505
Registriert: 19 Nov 2013 21:49

Re: SP46 raucht nach dem starten weißblau und stinkt nach verbranntem Öl

Beitrag von franz muc » 14 Apr 2018 11:48

fährt das jetzt endlich gscheit oder
doch DR 600 kaufen?
DR 600 S,EZ 1990

Eintopftreiber
Stammgast
Stammgast
Beiträge: 339
Registriert: 27 Mär 2016 19:40

Galerie
Fahrerkarte

Re: SP46 raucht nach dem starten weißblau und stinkt nach verbranntem Öl

Beitrag von Eintopftreiber » 14 Apr 2018 13:08

:shock: Franz du bist böse 😄
...was annerschwu ä Blummewas des is bei uns ä Dubbeglas...

Majortours
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 85
Registriert: 14 Jan 2018 22:23
Wohnort: Salzburg-Österreich-Europa-Erde
Kontaktdaten:

Re: SP46 raucht nach dem starten weißblau und stinkt nach verbranntem Öl

Beitrag von Majortours » 14 Apr 2018 13:17

Kommt Zeit kommt Rat ... am Montag weiß ich hoffentlich mehr.

franz muc
Wohnt hier
Wohnt hier
Beiträge: 1505
Registriert: 19 Nov 2013 21:49

Re: SP46 raucht nach dem starten weißblau und stinkt nach verbranntem Öl

Beitrag von franz muc » 14 Apr 2018 13:42

anbei ein Bild einer Lima, Austausch zu
testzwecken...... anhand einer DR 600
natürlich, 9 Schrauben... ein Stecker...
Extra für dich schnell ausgebaut.

Wobei man natürlich erst das Motorrad sauber
macht, bevor man den Motor auf macht :?
Dateianhänge
A498B635-2228-4C1E-93BB-2C0E480E29CE.jpeg
DR 600 S,EZ 1990

Benutzeravatar
Dennis
Administrator
Administrator
Beiträge: 1702
Registriert: 30 Jun 2002 23:00
Wohnort: Minden
Kontaktdaten:

Galerie
Fahrerkarte

Re: SP46 raucht nach dem starten weißblau und stinkt nach verbranntem Öl

Beitrag von Dennis » 14 Apr 2018 14:49

Als wenn Du das selbst gemacht hättest. Man sieht doch die wahren fleißigen Schrauber im Hintergrund!!!

Gruß
Dennis

DROldie
Stammgast
Stammgast
Beiträge: 227
Registriert: 17 Apr 2015 11:55
Wohnort: Marburg

Galerie

Re: SP46 raucht nach dem starten weißblau und stinkt nach verbranntem Öl

Beitrag von DROldie » 14 Apr 2018 15:18

Kinderarbeit ist verboten,
aber wenigstens haben Sie Arbeitshandschuhe zur Verfügung gestellt bekommen :mrgreen:
Klasse Momentaufnahme :wink:

franz muc
Wohnt hier
Wohnt hier
Beiträge: 1505
Registriert: 19 Nov 2013 21:49

Re: SP46 raucht nach dem starten weißblau und stinkt nach verbranntem Öl

Beitrag von franz muc » 14 Apr 2018 15:46

ja ok, aber ich war auch dabei.. bisserl...
DR 600 S,EZ 1990

Majortours
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 85
Registriert: 14 Jan 2018 22:23
Wohnort: Salzburg-Österreich-Europa-Erde
Kontaktdaten:

Re: SP46 raucht nach dem starten weißblau und stinkt nach verbranntem Öl

Beitrag von Majortours » 14 Apr 2018 18:34

franz muc hat geschrieben:
14 Apr 2018 13:42
anbei ein Bild einer Lima, Austausch zu
testzwecken...... anhand einer DR 600
natürlich, 9 Schrauben... ein Stecker...
Extra für dich schnell ausgebaut.

Wobei man natürlich erst das Motorrad sauber
macht, bevor man den Motor auf macht :?
Den Lima-Deckel hatten wir bei dem fraglichen Motorrad schon ein paar Mal demontiert
1) Nachsehen, ob Rutschkupplung nachträglich verbaut oder nicht (DR Bj. 1998)
2) Rutschkupplung und Starter mit langer welle verbaut
3) Stützlager für Anlasser mit langer welle eingesetzt

Bild

Bild

Aber wie geschrieben ... am Montag wissen wir hoffentlich mehr

Antworten