SP41b Motor läuft heiß nach abstellen

Das DR-650 Technik Forum
Benutzeravatar
deFlachser
Wohnt hier
Wohnt hier
Beiträge: 2265
Registriert: 26 Jun 2018 12:55
Wohnort: MTK

Galerie

Re: SP41b Motor läuft heiß nach abstellen

Beitrag von deFlachser »

dslprof hat geschrieben:
09 Mai 2020 08:55
Am Vergaser war der O-Ring zum Zylinderkopf ziemlich platt und evt. undicht.
Hast du den jetzt gewechselt? Um festzustellen ob sie dort eventuell Falschluft zieht, sprüh mal Bremsenreiniger dorthin. Dann siehst du ob sich der Leerlauf verändert.

Viel Erfolg weiterhin.

Gruß Stefan
Erfahrung verhält sich proportional zur Masse des zerstörten Materials :roll:

Schon gewusst? Zwei Flaschen Wein ersetzen 10 Semester Philosophiestudium :D

Nobody is perfekt! Aber als Hesse ist man verdammt nah dran :wink:

Wenn man tot ist, ist das für einen selbst nicht schlimm, sondern nur für die anderen. Genauso verhält es sich wenn man blöd ist :roll:.

Wer schweigt stimmt nicht immer zu.
Er hat manchmal keine Lust mit Idioten zu diskutieren!
(Zitat Einstein)

DR 650 SE, SP 46 Bj. 96, 32000 km fährt mit eigenem Kopf aber XF-Motor 21000 km
DR 650 Dakar, SP 41 Bj. 91, 55000 km
DR 650 Dakar, SP 41 Bj. 90, 32000 km, wartet auf Wiederbelebung :wink:

dslprof
Ganz neu hier
Ganz neu hier
Beiträge: 5
Registriert: 05 Apr 2016 19:04

Re: SP41b Motor läuft heiß nach abstellen

Beitrag von dslprof »

So ich bin nach diversem austesten noch nicht weitergekommen.

Getauscht habe ich den
O-Ring am Vergaser / Zylinderkopf
Zündkerzen
Zündspule
CDI
alles ohne Erfolg.
Ich kann ca. 10 km fahren oder sie im Stand heißlaufen lassen, dann fangen die Symptome an, nimmt kein Gas an und säuft ab und Fehlzündungen. Nach langem abkühlen ist dann wieder alles ok.

Hat noch jemand eine Idee, der Sommer ist bald wieder vorbei :(

Schonmal danke im voraus

Ulf
Moderator
Moderator
Beiträge: 1205
Registriert: 01 Feb 2006 00:00
Wohnort: Hahn

Galerie

Re: SP41b Motor läuft heiß nach abstellen

Beitrag von Ulf »

Hi,
bei ner Kawa hatte ich mal ein ähnliches Fehlerbild.
Es war die Abtastspule für den Zündimpuls. Die zickte wenn warm.
Gruß Ulf, wieder Ritter Wendehals von Zehnprozent
Beta 4.0 = DR auf italienisch
Irgendwas geht immer 8)

Benutzeravatar
dirk65
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 389
Registriert: 21 Apr 2010 22:09

Galerie
Fahrerkarte

Re: SP41b Motor läuft heiß nach abstellen

Beitrag von dirk65 »

So etwas ähnliches hatte ich bei einer SE. Es lag an der Lichtmaschine. Das Durchmessen ist relativ einfach, die Werte findest Du im WHB.

Gruß

Dirk
DR650 SP44 Sumo, SP44 & SP45+Kicker

weg ist sie https://www.youtube.com/watch?v=owUNcHYbytc

Motzkeks
Fast schon Admin
Fast schon Admin
Beiträge: 1480
Registriert: 02 Aug 2009 15:50
Wohnort: München

Fahrerkarte

Re: SP41b Motor läuft heiß nach abstellen

Beitrag von Motzkeks »

Lima/Pickup-Spule wurde auf Seite 1 schon angesprochen. Ist häufig die Ursache wenns kalt normal läuft, warm aber plötzlich nicht mehr.
I live. I die. I live again!

dslprof
Ganz neu hier
Ganz neu hier
Beiträge: 5
Registriert: 05 Apr 2016 19:04

Re: SP41b Motor läuft heiß nach abstellen

Beitrag von dslprof »

Danke, dann werde ich die Lichtmaschine mal prüfen

Antworten