Plötzlich Fehlzündungen 650SE

Das DR-650 Technik Forum
Benutzeravatar
Dennis
Administrator
Administrator
Beiträge: 2059
Registriert: 01 Jul 2002 00:00
Wohnort: Minden
Kontaktdaten:

Galerie
Fahrerkarte

Re: Plötzlich Fehlzündungen 650SE

Beitrag von Dennis »

Hi Stefan,

Du hattest ja auch vom verdreckten Luftfilter erzählt bzgl. dem Patschen des Auspuffs. Vielleicht den auch erstmal mal reinigen. Muss ich bei meiner nach jedem WuppEnduro, NeussEnduro usw. machen. Ist dann total verdreckt, zumindest bei trockenem staubigem Wetter :-)

Gruß
Dennis
Suzuki DR 650 RE - SP45 '94
Honda AfricaTwin XRV 750 - RD07 '95
Yamaha NMAX 125 '15
Benutzeravatar
deFlachser
Wohnt hier
Wohnt hier
Beiträge: 3332
Registriert: 26 Jun 2018 12:55
Wohnort: MTK

Galerie
Marktplatz
Fahrerkarte

Re: Plötzlich Fehlzündungen 650SE

Beitrag von deFlachser »

Moin Dennis,

das ausserdem. Hat aber damit nicht direkt zu tun. Würde halt ein bisserl fetter laufen. Sie läuft jedoch so gar nicht. Standgas ja, aber sobald man auch nur ein klein bisschen den Schieber lupft, geht die Ballerei los, null Leistung.

Gruß Stefan
Erfahrung verhält sich proportional zur Masse des zerstörten Materials :roll:
Von weitem sieht immer alles ganz entfernt aus und außerdem ist es nachts dunkler als draußen.
Benutzeravatar
Dennis
Administrator
Administrator
Beiträge: 2059
Registriert: 01 Jul 2002 00:00
Wohnort: Minden
Kontaktdaten:

Galerie
Fahrerkarte

Re: Plötzlich Fehlzündungen 650SE

Beitrag von Dennis »

Hi,

was ich mal bei dem Flachs hatte, dass sich die Schraube rausvibriert hat, die den Schieber hochzieht. Damit ist der Schieber immer unten geblieben, wenn ich am Gas gedreht habe. Im Standgas lief sie absolut sauber, sobald ich dann Gas gegeben habe ist sie allerdings direkt ausgegangen.

Gruß
Dennis
Suzuki DR 650 RE - SP45 '94
Honda AfricaTwin XRV 750 - RD07 '95
Yamaha NMAX 125 '15
Benutzeravatar
deFlachser
Wohnt hier
Wohnt hier
Beiträge: 3332
Registriert: 26 Jun 2018 12:55
Wohnort: MTK

Galerie
Marktplatz
Fahrerkarte

Re: Plötzlich Fehlzündungen 650SE

Beitrag von deFlachser »

Dennis hat geschrieben: 02 Sep 2021 12:00 Hi,

was ich mal bei dem Flachs hatte, dass sich die Schraube rausvibriert hat, die den Schieber hochzieht. Damit ist der Schieber immer unten geblieben, wenn ich am Gas gedreht habe. Im Standgas lief sie absolut sauber, sobald ich dann Gas gegeben habe ist sie allerdings direkt ausgegangen.

Gruß
Dennis
So, so, Du hattest es mit dem Flachs :wink:.

Wenn ich Gas gebe, will sie wohl hochdrehen, klappt aber nicht. Eben sofort die Schießerei.

Und mit nem ausgehängten Gaszug kapier ich grad gar nicht. Da tut sich doch nix wenn Du drehst. Läuft doch ins Leere. Soll heißen, tuckert im Standgas weiter und das wars.

Oder habe ich hier was falsch verstanden?

Gruß Stefan
Erfahrung verhält sich proportional zur Masse des zerstörten Materials :roll:
Von weitem sieht immer alles ganz entfernt aus und außerdem ist es nachts dunkler als draußen.
Moritz650SE
Stammgast
Stammgast
Beiträge: 269
Registriert: 28 Nov 2019 21:12
Wohnort: Berlin

Galerie

Re: Plötzlich Fehlzündungen 650SE

Beitrag von Moritz650SE »

deFlachser hat geschrieben: 02 Sep 2021 12:33
Wenn ich Gas gebe, will sie wohl hochdrehen, klappt aber nicht. Eben sofort die Schießerei.

Und mit nem ausgehängten Gaszug kapier ich grad gar nicht. Da tut sich doch nix wenn Du drehst. Läuft doch ins Leere. Soll heißen, tuckert im Standgas weiter und das wars.

Oder habe ich hier was falsch verstanden?

Gruß Stefan
Ich weiß jetzt nicht genau welche Schraube beim Dennis rausgeflogen ist, aber eventuell geht die Beschleunigerpumpe dann noch. Der Schieber geht aber nicht hoch. Somit bekommt das Moped eventuell kurz sehr viel Sprit, aber keine Luft. Eventuell dreht sie so kurz hoch, aber säuft dann ab. (Deshalb ja auch nicht am Gas spielen, wenn das Moped nicht läuft) Aber bin kein Experte auf dem Gebiet

Ich bin auf die Lösung gespannt.

MfG Moritz
Simson Schwalbe KR51/1 Baujahr 1974 (Seit 2018)
Suzuki DR 650 SE SP46B Baujahr 1997 (Seit 2019)
Benutzeravatar
Dennis
Administrator
Administrator
Beiträge: 2059
Registriert: 01 Jul 2002 00:00
Wohnort: Minden
Kontaktdaten:

Galerie
Fahrerkarte

Re: Plötzlich Fehlzündungen 650SE

Beitrag von Dennis »

Hi Moritz,

genauso wird es sein. Zusätzlich Sprit aber nur "Leerlaufluft".

Bin auch gespannt, was es beim Stefan letztendlich war.

Gruß
Dennis
Folgende Benutzer bedankten sich beim Autor Dennis für den Beitrag:
Moritz650SE (02 Sep 2021 12:51)
Suzuki DR 650 RE - SP45 '94
Honda AfricaTwin XRV 750 - RD07 '95
Yamaha NMAX 125 '15
Benutzeravatar
deFlachser
Wohnt hier
Wohnt hier
Beiträge: 3332
Registriert: 26 Jun 2018 12:55
Wohnort: MTK

Galerie
Marktplatz
Fahrerkarte

Re: Plötzlich Fehlzündungen 650SE

Beitrag von deFlachser »

So, nachdem die SE am Donnerstag in der Werkstatt angeliefert wurde, habe ich sie gestern abgeholt.
Noch vor Ort die Schwimmerkammer entleert und auf Stellung PRI noch frischen Sprit nachlaufen lassen.
Dann das Ganze in ein Glas gekippt, nach Wasser im Sprit sieht das nicht aus. Gleiche Symptome wie auf der Heimfahrt.
Beim Gas geben sofort Fehlzündungen, keine Gasannahme und Leistung.
IMG_20210913_174405_resized_20210913_081335480.jpg
IMG_20210913_174420_resized_20210913_081335278.jpg
@ Dennis,welche Schraube meinst Du? Die Welle dreht sich jedenfalls. Um zu sehen ob der Schieber auch hoch geht, muss ich halt ein bisserl was zerlegen.

Könnte es nicht doch auch die CDI sein, wegen der Fehlzündungen? Hatte ja vorher schon Probleme mit den Sicherheitsschaltungen (Seitenständer).
Der ZZP wird doch über die Drehzahl verstellt? Was dann allerdings gegen ein CDI Problem sprechen würde, da die Möhre ja gar nicht erst hochdreht.

Die Ablassschraube konnte ich übrigens mit der Hand aufdrehen. Da wäre es natürlich durchaus möglich, dass an dem Vergaser ab Werk auch andere Schrauben nur lauwarm angezogen wurden und sich lösen/verstellen können.

Fragen über Fragen. Vielleicht kommen ja noch brauchbare Tips, bevor ich die "beste aller DR`s" abfackel :roll: .

Gruß Stefan
Erfahrung verhält sich proportional zur Masse des zerstörten Materials :roll:
Von weitem sieht immer alles ganz entfernt aus und außerdem ist es nachts dunkler als draußen.
Benutzeravatar
Dennis
Administrator
Administrator
Beiträge: 2059
Registriert: 01 Jul 2002 00:00
Wohnort: Minden
Kontaktdaten:

Galerie
Fahrerkarte

Re: Plötzlich Fehlzündungen 650SE

Beitrag von Dennis »

Hi,

bei mir war es Schraube 5 die sich raus vibriert hat. Die verbindet die Welle mit dem Hebel, welcher den Schieber hochzieht: http://www.mikuni-topham.de/DEUTSCHSITE ... zteile.pdf

Wenn der Deckel oben ab ist, kommt man gut dran.

Gruß
Dennis
Suzuki DR 650 RE - SP45 '94
Honda AfricaTwin XRV 750 - RD07 '95
Yamaha NMAX 125 '15
Benutzeravatar
deFlachser
Wohnt hier
Wohnt hier
Beiträge: 3332
Registriert: 26 Jun 2018 12:55
Wohnort: MTK

Galerie
Marktplatz
Fahrerkarte

Re: Plötzlich Fehlzündungen 650SE

Beitrag von deFlachser »

Danke Dennis,

der Hebel 8 zieht dann wohl den Schieber nach oben.
Mal schauen, ob ich da mit wenig Aufwand dran komme.

Das würde bedeuten, daß sie beim Gas geben über die Beschleunigerpumpe zwar viel Sprit bekommt aber keine Luft.
Sie säuft quasi ab. Aber kann das auch die Fehlzündungen auslösen?

Gruß Stefan
Erfahrung verhält sich proportional zur Masse des zerstörten Materials :roll:
Von weitem sieht immer alles ganz entfernt aus und außerdem ist es nachts dunkler als draußen.
Benutzeravatar
Dennis
Administrator
Administrator
Beiträge: 2059
Registriert: 01 Jul 2002 00:00
Wohnort: Minden
Kontaktdaten:

Galerie
Fahrerkarte

Re: Plötzlich Fehlzündungen 650SE

Beitrag von Dennis »

Hi,

gute Frage. Bei mir waren die Symptome ja anders. Bei mir ist sie dann beim Gasgeben direkt ausgegangen.

Gruß
Dennis
Suzuki DR 650 RE - SP45 '94
Honda AfricaTwin XRV 750 - RD07 '95
Yamaha NMAX 125 '15
Benutzeravatar
deFlachser
Wohnt hier
Wohnt hier
Beiträge: 3332
Registriert: 26 Jun 2018 12:55
Wohnort: MTK

Galerie
Marktplatz
Fahrerkarte

Re: Plötzlich Fehlzündungen 650SE

Beitrag von deFlachser »

So, heute mal wieder was zerlegt. Seitenteile, Sitzbank und Tank hab ich in 3 min. runter. Vergaser gelöst und gedreht, damit ich an die Deckelschrauben komme, also die rechte ist sonst nicht zugänglich. Alle Teile da, wo sie sein sollen. Dann noch Lufikasten und Batteriekasten lösen um Platz zu schaffen.
Vergaser raus und mal ins Loch geglotzt. Schieber geht hoch, Beschleunigerpumpe spritzt ein. Das wars wohl nicht, wäre zu einfach gewesen.
Also alles wieder zusammen gebaut, was sich, bedingt durch die engen Platzverhältnisse, immer etwas schwieriger gestaltet. Bei der Gelegenheit auch gleich mal die Batterie ans Ladegerät gehängt, wenn sie eh draussen ist. Und den/die Lufis gleich mal ausgewaschen, wenn man schon dran iss.

Mein noch immer währender Verdacht ist die CDI. Was hier allerdings nicht unbedingt dafür spricht, ist das die Möhre so gar kein Gas annimmt. Die Zündverstellung dürfte doch erst bei entsprechender Drehzahl auf früh gehen. Oder liege ich hier falsch?

Weiß jemand ob es bei den CDI´s unterschiedlichr Baujahre Unterschiede gibt, oder sind die alle gleich? Das wäre jetzt mein nächster Schritt. Eine nachweislich funktionierende CDI auftreiben, am Besten leihweise.
IMG_20210914_152250_resized_20210914_072749579.jpg
IMG_20210914_152259_resized_20210914_072748722.jpg
IMG_20210914_152316_resized_20210914_072749066.jpg
Wo der Schmodder herkommt, würde mich auch interessieren. Habe einen Twinair verbaut. Ja Dennis, wahrscheinlich von den Veranstaltungen :mrgreen:.

Gruß Stefan
Erfahrung verhält sich proportional zur Masse des zerstörten Materials :roll:
Von weitem sieht immer alles ganz entfernt aus und außerdem ist es nachts dunkler als draußen.
eintopftreiber-GRFL
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 76
Registriert: 27 Jun 2021 17:39

Marktplatz

Re: Plötzlich Fehlzündungen 650SE

Beitrag von eintopftreiber-GRFL »

Hi

einfach mal einen BST drauf und probieren.

Läufts ist die Ursache am Vergaser zu suchen. Läuft es nicht kannst du das abhaken Thema abhaken. Lima durchmessen, Zündspule prüfen, Kerzenstecker prüfen. Das geht flott und eliminiert die Summe der Verdächtigen.

Kannst auch die CDI einer anderen provisorisch anhängen.

Grüße Jörg
Was für ein geiler Sommer, da springt vor lauter Freude sogar die Heizung an
Benutzeravatar
Dennis
Administrator
Administrator
Beiträge: 2059
Registriert: 01 Jul 2002 00:00
Wohnort: Minden
Kontaktdaten:

Galerie
Fahrerkarte

Re: Plötzlich Fehlzündungen 650SE

Beitrag von Dennis »

Hi,

das es solch eine Aktion wird, hätte ich nicht gedacht. Bei der RE kann man den Deckel schnell vom TM40 abbauen, wenn der Tank runter ist und er an seinem Platz bleibt.

Gruß
Dennis
Suzuki DR 650 RE - SP45 '94
Honda AfricaTwin XRV 750 - RD07 '95
Yamaha NMAX 125 '15
Jim Knopf
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 104
Registriert: 16 Dez 2011 13:18

Re: Plötzlich Fehlzündungen 650SE

Beitrag von Jim Knopf »

Miss doch mal die Spulen und die CDI mal durch, wie es im Reparaturhandbuch steht, auch die Zündspulen.
Ersteres geht recht schnell, also Erreger und Erzeugerspule, bei der CDI musst du dir etwas Zeit nehmen.

Die CDI aus CZ kommt von Ignitech und kostet 140€ oder so.

Grüße
Jim
Benutzeravatar
deFlachser
Wohnt hier
Wohnt hier
Beiträge: 3332
Registriert: 26 Jun 2018 12:55
Wohnort: MTK

Galerie
Marktplatz
Fahrerkarte

Re: Plötzlich Fehlzündungen 650SE

Beitrag von deFlachser »

Jim Knopf hat geschrieben: 15 Sep 2021 09:54 Miss doch mal die Spulen und die CDI mal durch, wie es im Reparaturhandbuch steht, auch die Zündspulen.
Ersteres geht recht schnell, also Erreger und Erzeugerspule, bei der CDI musst du dir etwas Zeit nehmen.

Die CDI aus CZ kommt von Ignitech und kostet 140€ oder so.

Grüße
Jim
So, CDI ist durchgemessen und wohl für den gelben Sack bestimmt :( . Aber vielleicht ist ja das Handbuch falsch und die CDI ganz :mrgreen: . Nee, hab zwar einen Fehler im WHB gefunden (rot unterlegt), ist wahrscheinlich nur das Komma zuviel. Falsche Werte sind in roter Schrift. Oben gemessene Werte, unten Werte aus dem WHB.
Vergleichswerte-CDI.jpg
Das meine Elektrik gesponnen hat, schrieb ich ja bereits, Seitenständer und so.... viewtopic.php?p=162958#p162958.

Nun stellt sich mir zusätzlich noch die Frage? Hat der Elektrolurch, wie auch immer die CDI zerstört oder hat die u.U. langsam sterbende CDI die Elektrikprobleme verursacht?

Das wäre in sofern wissenswert, damit nicht eine (neue) CDI erneut durch den Elektrikfehler zerstört wird.

Bevor die Fehlzündungen aufgetreten sind, hat der Seitenständerschalter schon seinen Dienst versagt. Ursprünglich konnte ich sie deswegen nicht starten. Nun geht sie mit eingelegtem Gang und ausgeklappten Ständer nicht mehr aus. Übrigens schon vor der Fahrt zum Treffen. Die Brücke war eine reine Vorsichtsmaßnahme um unterwegs nicht basteln zu müssen.

Gruß Stefan
Erfahrung verhält sich proportional zur Masse des zerstörten Materials :roll:
Von weitem sieht immer alles ganz entfernt aus und außerdem ist es nachts dunkler als draußen.
Antworten