Sie läuft...geht aus...und läuft wieder

Das DR-650 Technik Forum
der_conni
Ist öfters hier
Ist öfters hier
Beiträge: 20
Registriert: 21 Jun 2021 11:36

Galerie

Re: Sie läuft...geht aus...und läuft wieder

#16 

Beitrag von der_conni »

 Themenstarter

Dann hoff ich mal, dass ich das Ding auch wieder richtig zusammen- und eingestellt bekomme, das wird sicher kein Spaß...

Ich verstehs einfach nicht. Heute war ich ca ne Stunde unterwegs, sie läuft wie sie soll, absolut nichts ungewöhnliches.
Vorher von der Arbeit losgefahren und wieder am Straßenrand mit der Powerbank überbrücken müssen.
Ich meld mich dann wieder...
martin58
Stammgast
Stammgast
Beiträge: 179
Registriert: 19 Sep 2018 17:31

Re: Sie läuft...geht aus...und läuft wieder

#17 

Beitrag von martin58 »

Wenn Du 1h gefahren bist und sie keine Zicken gemacht hat, liegt es mit großer Sicherheit nicht am Vergaser. Elektrik checken!
Benutzeravatar
deFlachser
Wohnt hier
Wohnt hier
Beiträge: 3999
Registriert: 26 Jun 2018 12:55
Wohnort: MTK

Galerie
Marktplatz
Fahrerkarte

Re: Sie läuft...geht aus...und läuft wieder

#18 

Beitrag von deFlachser »

Falls Du das noch nicht getan hast. Messe mal die Lima durch. Ladespulen, Pickup, Erregerspule. Und auch den Regler.
Das sieht so aus, als wenn die Batterie nicht geladen würde.

Gruß Stefan
Erfahrung verhält sich proportional zur Masse des zerstörten Materials :roll:

Treffen 2018 Geiselwind BAB3 Autohof Strohofer
Treffen 2019 Machern bei Leipzig
Treffen 2021 Süplingen bei Magdeburg
TST
Stammgast
Stammgast
Beiträge: 253
Registriert: 25 Mai 2021 21:52

Fahrerkarte

Re: Sie läuft...geht aus...und läuft wieder

#19 

Beitrag von TST »

Hi,
die Ladespannung sollte zwischen 13,5 Volt und 14,2 Volt liegen.

Gruß Thomas
BZ650
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 94
Registriert: 17 Jun 2021 12:23
Wohnort: Bautzen

Fahrerkarte

Re: Sie läuft...geht aus...und läuft wieder

#20 

Beitrag von BZ650 »

Könnte aber auch der Tankdeckel sein , wenn genügend angesaugt wurde ist im Tank unterdruck und der Dprit läuft nicht mehr nach.
Sp43b 01/2003- 06/2017
KTM 620 SC 07/2017-06/2021(endlich weg :mrgreen: )
SP46B 06/2021-
der_conni
Ist öfters hier
Ist öfters hier
Beiträge: 20
Registriert: 21 Jun 2021 11:36

Galerie

Re: Sie läuft...geht aus...und läuft wieder

#21 

Beitrag von der_conni »

 Themenstarter

BZ650 hat geschrieben: 21 Apr 2022 18:54 Könnte aber auch der Tankdeckel sein , wenn genügend angesaugt wurde ist im Tank unterdruck und der Dprit läuft nicht mehr nach.
War eine der ersten und plausibelsten Szenarien, leider nicht das Problem...
TST hat geschrieben: 20 Apr 2022 16:25 Hi,
die Ladespannung sollte zwischen 13,5 Volt und 14,2 Volt liegen.

Gruß Thomas
Leider auch nicht, gerade gecheckt. Batterie hat nach dem Stand 12,8V, Ladespannung liegt zwischen 14,6 und 14,75V, fast ein wenig auf der hohen Seite, aber bei voller Batterie sollte das passen.
deFlachser hat geschrieben: 20 Apr 2022 11:48 Falls Du das noch nicht getan hast. Messe mal die Lima durch. Ladespulen, Pickup, Erregerspule. Und auch den Regler.
Das sieht so aus, als wenn die Batterie nicht geladen würde.

Gruß Stefan
Batterie passt, ich kann auch jedes mal genügend orgeln und wenn ich sie mit dem Booster brücken muss, ist sie nach dem Nachhauseweg wieder voll.
martin58 hat geschrieben: 20 Apr 2022 10:48 Wenn Du 1h gefahren bist und sie keine Zicken gemacht hat, liegt es mit großer Sicherheit nicht am Vergaser. Elektrik checken!
Ich hab jetzt mal eine der alten Zündkerzen eingepackt. Wenn sie morgen nochmal ausgeht, zieh ich mal den ZK-Stecker ab, schieb die alte Kerze raus und halte sie mal an den Motorblock. Dann sollte ich ja sehen, ob sie funkt.
Im Werkstatthandbuch steht noch was von Widerstand messen zwischen den Zündkerzensteckern, da die wohl jeweils an einem Ende der Spule angeschlossen sind.
Kann ich mir aber auch nicht vorstellen, sie läuft ja idR ganz normal.

Meine bessere Hälfte hat noch gemeint, dass sie vielleicht blöd steht und das irgendwelche Probleme macht. Da fällt mir nur der Schwimmer ein. Hatte jedenfalls meine Schwiegermutter mal.
Auf der Arbeit steht sie ganz leicht abschüssig (Vorderrad höher). Kann ich mir nur schwer vorstellen bei so wenig Neigung, aber ich werd sie mal andersrum hinstellen.

Falls noch jemand ne Idee hat, egal wie unwahrscheinlich, immer her damit!
Motzkeks
Wohnt hier
Wohnt hier
Beiträge: 1647
Registriert: 02 Aug 2009 15:50
Wohnort: München

Re: Sie läuft...geht aus...und läuft wieder

#22 

Beitrag von Motzkeks »

Die Lima lädt nicht nur die Batterie, sondern hat auch noch ne eigene Wicklung nur für die Zündung. Deshalb läuft der Bock auch komplett ohne Batterie. :wink:
Also primär Pickup durchmessen. Dass es ne Weile geht und warm von jetzt auf gleich verreckt, ist ein klassisches Symptom.

Ansonsten werf ich mal noch nen zerschüttelten oder gebrochenen Zündkerzenstecker in den Ring.
I live. I die. I live again!
Benutzeravatar
CH-Patrick
Stammgast
Stammgast
Beiträge: 172
Registriert: 09 Nov 2013 16:54
Wohnort: Olten

Re: Sie läuft...geht aus...und läuft wieder

#23 

Beitrag von CH-Patrick »

Bei so einem allgemeinen Aufruf gebe ich auch noch meinen Senf dazu.

Erstens würde ich aus dem Baumarkt eine durchsichtigen Schlauch bei der Ablassschraube an der Schwimmerglocke eindrehen und nach oben ziehen. Mit einem Kabelbinder etwas fixieren. Dann siehst du, wie hoch der Benzinstand im Vergaser ist. (Wir haben hier gelernt, dass der Schlauchinnendurchmesser zu klein ist um damit den Schwimmerstand korrekt einzustellen :lol: ). Ob genug Benzin vorhanden ist, diese Frage könnte damit jedoch beantwortet werden. Kannst easy damit herumfahren, den Aussendurchmesser zwischen 5-6mm, ich weiss es leider nicht mehr. Es war auf jeden Fall dicht und habe ich bei meinem 38er Flachi mal so gehabt.

Bei den 600er sind die normalen Kerzenstecker nicht geeignet. Ich nehme dort immer den Widerstand heraus und lege ein Stück Messing als Ersatz hinein. Die neuen Kerzen habe den Widerstand ja eingebaut und bei den alten Sachen wäre ein doppelter Entstörwiderstand des guten zuviel.

Ja und dann halt den Stator ausbauen und zum Vermessen geben (Teichmann in München z. B. ). Das geht nur ordentlich mit einem Prüfstand. Die Widerstandwerte alleine genügen nicht. Seither habe ich Ruhe.

Hoffe echt, dass du bald dahinter kommst und wünsche dir viel Ausdauer! Die Maschinen sind sonst unglaublich robust :D

Viele Grüsse
Patrick
Geniesse meine 1987 DR 600 S,
Suzuki GSX 1100G,
Honda CRF 250 Rally.
dr32
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 351
Registriert: 26 Jun 2020 19:43

Re: Sie läuft...geht aus...und läuft wieder

#24 

Beitrag von dr32 »

oh, du hast meinen versuchsaufbau mit der baby-flasche zum absolut wissenschaftlichen nachweis des kappilar effekts bei dünnen röhren verfolgt. @ch-patrick :mrgreen: wenn man es weiss, stellt man beim dünnen röhrchen eben nen daumen dick höher ein… oder so.
Benutzeravatar
uli64
Moderator
Moderator
Beiträge: 1963
Registriert: 12 Apr 2012 18:03
Wohnort: 67433 Neustadt an der Weinstraße

Galerie
Fahrerkarte

Re: Sie läuft...geht aus...und läuft wieder

#25 

Beitrag von uli64 »

Servus
...mal wieder "Butter-bei-die-Fische" und zurück zum Thema:

Ich täte hier auch die Lima in Betracht ziehen, wie schon erwähnt wurde...Gründe:
> Symptome klingen verdächtig nach Wicklungsschluss!
- Also miss mal den Widerstand der Kabel (von der Lima kommend) mit einem Multimeter: zwischen braun und schwarz sollten 270-360 Ohm sein, ist der Wert deutlich darüber, ist die Zündstromspule durch und muss neu gewickelt werden...
...am besten da:https://motorradtechnik-muenchen.jimdofree.com/
...oder Du besorgst Dir eine gute gebrauchte!
> in Betracht zu ziehen wäre auch noch die CDI -hab' ich schon vor Jahren getauscht, wurde mir zu unsicher- gegen diese hier:https://www.tigerparts.de/shop2/main_bi ... ms_id=5311
> zuletzt noch die Zündspule: auch die kann den Geist aufgeben! Zum Glück gibt's das alles noch zu kaufen und ist dadurch leicht ersetzbar....

Mei, das ganze Geraffel ist 30 Jahre alt...und war nie und nimmer gedacht, überhaupt so lange zu halten... :roll: :lol: 8)

Wünsche viel Spaß beim Basteln, bei Fragen immer gerne! Und viel Erfolg!

Gruß, Uli :mrgreen:
Mein Lieblingsspruch: ..."wenn man mal anfängt"... :roll:
siehe hierzu:https://www.dr-650.de/viewtopic.php?t=11448 Renovierungsfred!
oder das da:https://www.dr-650.de/viewtopic.php?f=15&t=12300 Kickermotor, mit dem Ergebnis:https://www.youtube.com/watch?v=MZCmif4 ... e=youtu.be
...und der hier, immer noch:...darf man auch mit Wurstfingern einem Vegetarier die Hand reichen?
..und aktuell dazu: ...gegen Dummheit, die gerade in Mode ist, kommt keine Klugheit auf...(Theodor Fontane)
Galerie:
https://www.dr-650.de/app.php/galerie/e ... eigen/3012
didisst
Ganz neu hier
Ganz neu hier
Beiträge: 1
Registriert: 30 Apr 2022 07:52

Re: Sie läuft...geht aus...und läuft wieder

#26 

Beitrag von didisst »

Hallo,
habe leider genau dasselbe Problem. Neue Zündkerzen sind es nicht, Zündkabel nicht, Zündspule auch nicht. Alles neu.
CDI Einheit gebraucht besorgen? Neu gibt es die wohl nicht. BJ. 97, aber erst 23000 km gelaufen.
Hat da noch jemand einen Geistesblitz?
Ich check das jetzt mit Rolli durch. Ist Spezialist für Motorräder.
Ich melde mich demnächst wieder.
Gruß dietmar
Benutzeravatar
DonGiggal
Stammgast
Stammgast
Beiträge: 191
Registriert: 12 Jun 2021 09:39
Wohnort: Bad Wünnenberg

Marktplatz
Fahrerkarte

Re: Sie läuft...geht aus...und läuft wieder

#27 

Beitrag von DonGiggal »

didisst hat geschrieben: 30 Apr 2022 08:04 Hallo,
habe leider genau dasselbe Problem. Neue Zündkerzen sind es nicht, Zündkabel nicht, Zündspule auch nicht. Alles neu.
CDI Einheit gebraucht besorgen? Neu gibt es die wohl nicht. BJ. 97, aber erst 23000 km gelaufen.
Hat da noch jemand einen Geistesblitz?
Ich check das jetzt mit Rolli durch. Ist Spezialist für Motorräder.
Ich melde mich demnächst wieder.
Gruß dietmar
Ne kleine Vorstellung wer du bist und was du fährst wäre ne feine, anständige Sache.

Grüße

Schorsch
Wenn man rechts nach unten dreht wird die Welt schneller


Treffen 2021 Süplingen (nahe Magdeburg)
Treffen 2022 DABEI :-)
der_conni
Ist öfters hier
Ist öfters hier
Beiträge: 20
Registriert: 21 Jun 2021 11:36

Galerie

Re: Sie läuft...geht aus...und läuft wieder

#28 

Beitrag von der_conni »

 Themenstarter

Faszinierend...die Woche lief sie jetzt problemlos durch.
Mal gespannt obs das jetzt war. Das hab ich halt davon, dass ich keine noch neuere Maschine will, sondern nur eine mit echtem Charakter :lol:
der_conni
Ist öfters hier
Ist öfters hier
Beiträge: 20
Registriert: 21 Jun 2021 11:36

Galerie

Re: Sie läuft...geht aus...und läuft wieder

#29 

Beitrag von der_conni »

 Themenstarter

Die Lösung war für mich die dritte Zündkerze. Der Plan war, beim nächsten Ausfall mal nen Zündstecker abzustecken, die Zündkerze aus dem Rucksack einzustecken, an den Motor zu halten und mal mit der Zunge zu prüfen, ob da was ankommt.
Seit die im Rucksack ist, läuft sie wieder tadellos. Meine DR braucht also drei Zündkerzen. Wieder was gelernt ¯\_(ツ)_/¯
Benutzeravatar
Thomas67
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 88
Registriert: 01 Mär 2007 00:00
Wohnort: Waghäusel

Galerie
Fahrerkarte

Re: Sie läuft...geht aus...und läuft wieder

#30 

Beitrag von Thomas67 »

der_conni hat geschrieben: 20 Mai 2022 15:46 .. mit der Zunge zu prüfen ...
Ähm, was meinst du damit? :shock:

Grüße!
Thomas
97´er SE
Antworten