Unerklärbares Zündfunken Problem

Das DR-650 Technik Forum
Benutzeravatar
minibootsmann
Stammgast
Stammgast
Beiträge: 219
Registriert: 06 Jul 2018 13:17
Wohnort: 26904 Börger

Galerie
Fahrerkarte

Re: Unerklärbares Zündfunken Problem

#46 

Beitrag von minibootsmann »

Moin,

Mittwoch kam die DC-CDI und ich habe sie nach Feierabend gleich eingebaut. Das ging wirklich einfach, alle Stecker passten.

Der Motor wurde seit zweieinhalb Wochen nicht gestartet und nun habe ich 7 Versuche gebraucht, um ihn anzutreten. Weniger wäre schön gewesen...

Als der Motor lief, zeigte er Symptome einer zu mageren Verbrennung, weil die Drehzahl nach dem Gas geben Recht zögerlich auf Leerlaufniveau absank. Da scheint der bessere Zündfunke für eine andere Verbrennung des Gemischs zu sorgen...

Ich hatte keine Zeit zum Warmfahren, also habe ich den Motor ausgemacht und die CO-Schraube etwas in Richtung "Fett" verstellt. Heute sprang der Motor nach 24 Stunden Standzeit beim dritten Versuch an und zeigte immer noch Symptome einer zu mageren Verbrennung. Verstellen der CO-Schraube hat keine Abhilfe geschaffen. Da ich auch Heute keine Zeit zum Warmfahren hatte, habe ich den Motor ausgemacht und warte jetzt bis nächste Woche. Da werde ich den Motor warm fahren und versuchen, das Gemisch richtig einzustellen. Vielleicht werde ich sogar nochmals die Bedüsung ändern müssen.

Ich werde berichten.

Schönes Wochenende!
VG, Helmut
Was Du nicht willst was man Dir will, das willst' auch keinem... Was willst'n Du?

- DR 650 R (SP44B) -
Benutzeravatar
minibootsmann
Stammgast
Stammgast
Beiträge: 219
Registriert: 06 Jul 2018 13:17
Wohnort: 26904 Börger

Galerie
Fahrerkarte

Re: Unerklärbares Zündfunken Problem

#47 

Beitrag von minibootsmann »

Moin,

die Ursache für das schlechte Kaltstartverhalten lag doch beim Vergaser (Das kann man hier nachlesen).

Da ich mir dachte, daß die Erregerspule nach Einbau einer DC-CDI keine Funktion mehr hat, wollte ich bei laufendem Motor die von ihr gelieferte Spannung messen. Zu meiner Verwunderung geht das nicht. :|

An der neuen CDI sind zwei blaue Leitungen mit einem Stecker angebracht, der exakt zum Stecker der "Erregerleitung" passt. Ich dachte, das wäre nur dazu gedacht, den Stecker von der Lichtmaschine aufzunehmen und keine offenen Leitungsenden herumfliegen zu lassen. Als ich den Stecker gelöst und ein Messgerät angeschlossen hatte, sprang der Motor nicht an.

Also habe ich mittels Messleitungen Erregerspule und CDI wieder verbunden und das Messgerät dazu parallel geschaltet. Der Motor sprang an und die jetzt gemessene Erregerspannung betrug 0V. :shock:

Eine Messung an dem blauen Leitungspaar ergab einen Widerstand von 0Ω. Da ich nur ohmschen Widerstand messen kann, gehe ich davon aus, daß in der CDI eine Spule verbaut ist, welche die Leistung der Erregerspule aufnimmt und diese nicht wirklich kurzschliesst.

Mangels nutzbarer Messergebnisse kann ich also nicht beurteilen, ob die Spule defekt ist oder nicht. Ich werde das jetzt so hinnehmen, denn mir fällt nur noch die Sichtprüfung der Lichtmaschine ein, zu der ich aktuell keine Lust habe.

Jedenfalls läuft der Motor mit der neuen CDI anders als mit der Alten. Daraus entstehen hoffentlich Vorteile für mich. 8)

Schöne Woche noch!

Gruß, Helmut
Folgende Benutzer bedankten sich beim Autor minibootsmann für den Beitrag (Insgesamt 2):
franz muc (17 Okt 2022 19:03), Aynchel (17 Okt 2022 20:42)
Was Du nicht willst was man Dir will, das willst' auch keinem... Was willst'n Du?

- DR 650 R (SP44B) -
Easy
Wohnt hier
Wohnt hier
Beiträge: 2114
Registriert: 05 Apr 2010 11:22
Wohnort: Freising
Kontaktdaten:

Galerie

Re: Unerklärbares Zündfunken Problem

#48 

Beitrag von Easy »

Servus,

die Erregerspule braucht es immer, auch die Ignitech CDI muss wissen wann sie Zünden muss.
Was die Ignitech nicht mehr braucht (dafür aber eine einigermassen gut geladene Batterie) ist die Stromversorgungsspule für die CDI auf der LIMA.

Gruss Wolfgang
Folgende Benutzer bedankten sich beim Autor Easy für den Beitrag:
minibootsmann (18 Okt 2022 08:54)
88-96 DT 125 LC 10V (offene Leistung 22PS) mit 8000 km gekauft, mit 40000 km verkauft.
90-96 DR 650 RS 45000 km
96- TRIUMPH Tiger T400 fast neu gekauft und jetzt schon über 100000 km gelaufen.
09- DR 650 RS Bj 91 gekauft mit ca 65000 km
10- DR 650 RRS (im Aufbau) zur Aufbau Doku

Tigerparts
Benutzeravatar
minibootsmann
Stammgast
Stammgast
Beiträge: 219
Registriert: 06 Jul 2018 13:17
Wohnort: 26904 Börger

Galerie
Fahrerkarte

Re: Unerklärbares Zündfunken Problem

#49 

Beitrag von minibootsmann »

Moin,
Easy hat geschrieben: 18 Okt 2022 07:42 Servus,

die Erregerspule braucht es immer, auch die Ignitech CDI muss wissen wann sie Zünden muss.
Was die Ignitech nicht mehr braucht (dafür aber eine einigermassen gut geladene Batterie) ist die Stromversorgungsspule für die CDI auf der LIMA.

Gruss Wolfgang
Da habe ich wohl die falschen Begriffe verwendet. Mit "Erregerspule" meinte ich nicht den sogenannten "Pickup", sondern genau die von Dir genannte Stromversorgungsspule. Deren schwarz-braunes Leitungspaar wird bei der Ignitech mit zwei blauen Leitungen verbunden. Ich habe mir bei ignitech.cz einen Anschlussplan angeschaut und dort gibt es diese blauen Leitungen nicht. Darum dachte ich mir auch, daß ich den entsprechenden Stecker nicht zwingend stecken muss. Hier ein altes Bild von der original-CDI. Ich spreche hier von den rot eingkreisten Steckern:
Steckverbindungen alte CDI
Steckverbindungen alte CDI
minibootsmann hat geschrieben: 17 Okt 2022 18:36[...]und die jetzt gemessene Erregerspannung betrug 0V. :shock:

Eine Messung an dem blauen Leitungspaar ergab einen Widerstand von 0Ω. Da ich nur ohmschen Widerstand messen kann, gehe ich davon aus, daß in der CDI eine Spule verbaut ist, welche die Leistung der Erregerspule aufnimmt und diese nicht wirklich kurzschliesst. [...]
Das ist nicht schlüssig. Wenn ich 0V (Wechselspannung) messe, wo bei der alten CDI etwa 30V anlagen, dann folgere ich daraus, daß hier die Spannung vollständig zusammenbricht. Das mag daran liegen, daß die Stromversorgungsspule defekt ist und daher bei einem entsprechenden Verbraucher die Spannung nicht aufrecht erhalten kann. Wenn aber in der CDI die Spannung grundsätzlich, also auch bei einer heilen Stromversorgungsspule, auf 0V gezwungen wird, sehe ich das als problematisch an. Dann wird durch den Kurzschluss in der CDI ein hoher Stromfluss erzwungen, der sowohl die Leitungen als auch die entsprechende Wicklung in der Lichtmaschine stark erwärmt.

Daher würde mich echt interessieren, was sich hinter den beiden blauen Leitungen an der Ignitech CDI verbirgt. Ebenso frage ich mich, was passiert, wenn die Stromversorgungsspule einen unendlichen Widerstand aufweist, also einen Leitungsbruch hat. Dann ist das so, als würde ich die blauen Leitungen nicht beschalten und der Motor springt nicht an. :?:

Ich werde weiter forschen, um wenigstens sicher zu stellen, daß die aktuelle Schaltung mir nicht unnötigerweise eine Spule in der Lichtmaschine grillt.

Schönen Tag noch!

VG, Helmut
Was Du nicht willst was man Dir will, das willst' auch keinem... Was willst'n Du?

- DR 650 R (SP44B) -
Benutzeravatar
minibootsmann
Stammgast
Stammgast
Beiträge: 219
Registriert: 06 Jul 2018 13:17
Wohnort: 26904 Börger

Galerie
Fahrerkarte

Re: Unerklärbares Zündfunken Problem

#50 

Beitrag von minibootsmann »

Moin,

die DC-CDI wurde wieder ausgebaut. Die originale CDI tut wieder ihren Dienst und der Motor läuft gut. In meinem Fall war nicht die Stromversorgungsspule kaputt, sondern das schlechte Startverhalten wurde vom Vergaser verursacht.

Was mich immer noch umtreibt, sind zwei Dinge:
  1. Warum braucht die DC-CDI Anschluss an die Stromversorgungsspule? Hier nochmal ein Bild des entsprechenden Steckers:
    Stecker, der die CDI mit der Erregerspule verbindet
    Stecker, der die CDI mit der Erregerspule verbindet
    Ich habe diesen Stecker bei laufendem Motor getrennt und der Motor ging sofort aus.
  2. Warum ändert sich das Verhalten des Motors bei Einsatz dieser CDI derart stark, daß ich eine wesentlich kleinere Leerlaufdüse brauche, um ein ausreichend mageres Gemisch zu erhalten?
Hier nochmal ein Bild der CDI, da kann man gut die beiden blauen Leitungen sehen, welche in den Beschaltungsplänen von ignitech nicht vorkommen:
DC-CDI mit ominösen blauen Anschlussleitungen
DC-CDI mit ominösen blauen Anschlussleitungen
Was hat es damit auf sich, warum braucht die CDI dieses Signal? Wenn nun die Stromversorgungsspule einen Leitungsbruch hat, kommt da nichts an und auch die DC-CDI funktioniert nicht. Das passt doch nicht! :shock:

Ich kenn micht mit Zündanlagen absolut nicht aus. Einige Suchen im Internet haben mich zumindest gelehrt, daß die Verschiebung des Zündzeitpunktes (zu früh oder zu spät) sich analog zum Benzin-Luftgemisch auf den Leerlauf auswirken.
Kann es sein, daß die DC-CDI den Zündzeitpunkt im Vergleich zur originalen CDI verändert?
Wenn ja, geshieht dies über den gesamten Lastbereich (Leerlauf, Teillast, Vollast)?
Muss dann vielleicht die gesamte Bedüsung des Vergasers angepasst werden?

Aktuell ist die CDI bei mir über. Wegwerfen werde ich sie nicht, dafür war sie zu teuer. Ich werde versuchen, auf folgende Fragen eine Antwort zu finden:
  1. Warum braucht die DC-CDI die Spannung der Stromversorgungsspule (Erregerspule)?
  2. Hat die DC-CDI ein anderes Kennfeld als die originale CDI und ist das ein Versehen oder Absicht?
  3. Wenn das Kennfeld der DC-CDI anders ist, wie muss der Vergaser darauf abgestimmt werden?
Das wird ein ganz schön dickes Brett. :|

Habt noch eine schöne Woche!

VG, Helmut
Folgende Benutzer bedankten sich beim Autor minibootsmann für den Beitrag:
deFlachser (01 Nov 2022 08:14)
Was Du nicht willst was man Dir will, das willst' auch keinem... Was willst'n Du?

- DR 650 R (SP44B) -
gsxs1000
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 13
Registriert: 21 Okt 2022 15:56

Fahrerkarte

Re: Unerklärbares Zündfunken Problem

#51 

Beitrag von gsxs1000 »

kennfeld ist orginal.
Folgende Benutzer bedankten sich beim Autor gsxs1000 für den Beitrag:
minibootsmann (01 Nov 2022 11:34)
Benutzeravatar
minibootsmann
Stammgast
Stammgast
Beiträge: 219
Registriert: 06 Jul 2018 13:17
Wohnort: 26904 Börger

Galerie
Fahrerkarte

Re: Unerklärbares Zündfunken Problem

#52 

Beitrag von minibootsmann »

Moin,
gsxs1000 hat geschrieben: 01 Nov 2022 09:14 kennfeld ist orginal.
Lieber Stefan, die Souveränität, mit der Du diese Aussage fällst, lässt mich hoffen, daß Du weitere Details zur DC-CDI hast. Würdest Du mich vielleicht an Deinem Wissen teilhaben lassen, so daß ich verstehe, warum die DC-CDI das Verhalten des Motors so beeinflusst? Das wäre sehr nett!

VG, Helmut
Was Du nicht willst was man Dir will, das willst' auch keinem... Was willst'n Du?

- DR 650 R (SP44B) -
gsxs1000
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 13
Registriert: 21 Okt 2022 15:56

Fahrerkarte

Re: Unerklärbares Zündfunken Problem

#53 

Beitrag von gsxs1000 »

Folgende Benutzer bedankten sich beim Autor gsxs1000 für den Beitrag:
minibootsmann (01 Nov 2022 11:34)
gsxs1000
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 13
Registriert: 21 Okt 2022 15:56

Fahrerkarte

Re: Unerklärbares Zündfunken Problem

#54 

Beitrag von gsxs1000 »

https://forum.nx650.de/viewtopic.php?f=12&t=3223 lies dir das mal durch da gehts um cdi
Folgende Benutzer bedankten sich beim Autor gsxs1000 für den Beitrag:
minibootsmann (01 Nov 2022 11:34)
Benutzeravatar
minibootsmann
Stammgast
Stammgast
Beiträge: 219
Registriert: 06 Jul 2018 13:17
Wohnort: 26904 Börger

Galerie
Fahrerkarte

Re: Unerklärbares Zündfunken Problem

#55 

Beitrag von minibootsmann »

Vielen Dank für diesen Link!

Die Tabelle aus der PDF-Datei habe ich hier mal abgeschrieben:

Farbe.........| Farbe
DC-CDI......| Motorrad.........| Beschreibung

blau............| grün................| Masse des Gebers
gelb............| blau/weiß........| Signal Geber
schwarz......| grün................| Kippständer-Schalter
grau............| blau................| NEUTRAL Schalter
grau............| blau/schwarz..| Licht NEUTRAL
grau............| grün/gelb........| Blockierung Starter
grün/gelb....| schwarz/grün..| Drehzahlmesser
rot...............| orange............| Geschaltete 12V
blau............| schwarz/weiß..| Masse
orange........| weiß/blau........| Induktive Spule (???)
grün............| schwarz/gelb..| Motor STOP Schalter

Aus der Dokumentation ermittle ich für die beschriebene DC-CDI folgende Leitungsfarben:
  • Blau
  • Gelb
  • Schwarz
  • (3x) Grau
  • Grün/Gelb
  • Rot
  • Blau
  • Orange
  • Grün
Das stimmt aber nicht mit den Farben der mir vorliegenden CDI überein. Die hat folgende Farben:
  • Blau
  • Gelb
  • Schwarz
  • 2x Grau (1x Grau fehlt)
  • (Grün/Gelb fehlt)
  • Rot
  • Blau (sogar 2x)
  • Orange
  • Grün
Laut Beschreibung hat die CDI 9 oder 11 Anschlüsse (je nachdem, wie man die graue Leitung interpretiert), die mir vorliegende hat aber 10 davon. Auch das passt nicht zusammen. :shock:
Außerdem passen die vormontierten Stecker meiner SP44 nicht zu den Farben für die DR650 in der Tabelle. Das kann ja noch am Modell liegen, schließlich gibt es dort Unterschiede im Kabelbaum.

Das ist echt myteriös...
Was Du nicht willst was man Dir will, das willst' auch keinem... Was willst'n Du?

- DR 650 R (SP44B) -
Benutzeravatar
minibootsmann
Stammgast
Stammgast
Beiträge: 219
Registriert: 06 Jul 2018 13:17
Wohnort: 26904 Börger

Galerie
Fahrerkarte

Re: Unerklärbares Zündfunken Problem

#56 

Beitrag von minibootsmann »

Moin,

nachdem ich Kontakt mit Ignitech aufgenommen habe, konnte ich etwas Klarheit erlangen:

Die blauen Leitungen sind die Masseleitungen. Diese werden mit dem schwarzen Stecker verbunden, der von der Lichtmaschine kommt. Das hat natürlich den Effekt, daß die CDI den nötigen Massekontakt erhält. Weil aber die beiden blauen Leitungen miteinander verbunden sind, bewirkt diese Schaltung auch, daß die Spannung, welche die Stromversorgerspule (Erregerspule) erzeugt, kurzgeschlossen wird.

Ich habe die CDI getestet, indem ich nur die schwarz/weiße Leitung aus der Lichtmaschine mit einer blauen Leitung der CDI verbunden habe und sie funktioniert. Bei der Gelegenheit habe ich auch das Motorverhalten mit orignaler und neuer CDI verglichen. Mit der neuen CDI ist die Leerlaufdrehzahl niedriger und unregelmäßig, der Motor tourt nicht ab. Schließe ich die originale CDI an, ist die Leerlaufdrehzahl stabil und ausreichend hoch. Der Motor tourt sauber ab. Bei diesem Vergleich wurden keinerlei Veränderungen an der Vergasereinstellung vorgenommen.

Aussage Ignitech: "Maybe our ignition advance curve has little bit more advance between 2000 and 3000 RPM (compare to original unit)."
Das soll an sich kein Problem darstellen, immerhin kommen viele DR-Fahrer sehr gut damit klar. Auf meinen Hinweis, daß ich nicht den Orignal-Vergaser, sondern einen TM40 nutze, bot man mir an: "we can to change ignition advance curve with advance increase untill from higher engine speed."

Ich habe die englischen Originaltexte hier kopiert, da ich nicht sicher bin, ob ich die Fachbegriffe richtig übersetzen würde. Nach meinem Verständnis ist die Ignitech-CDI so eingestellt, daß sie im Bereich zwischen 2000 und 3000U/min etwas früher zündet als die originale CDI. Man bietet mir an, die CDI so zu programmieren, daß sie bis in höhere Drehzahlen früher zündet.

Ich überlege noch, ob ich das mache. Immerhin muss ich die CDI nach Tschechien senden, was nochmal 14€ kostet. Dabei ist absolut ungewiss, ob mir das Ergebnis etwas bringt. Vielleicht verkaufe ich die CDI auch einfach weiter, sie ist schließlich heil und praktisch unbenutzt.

Schönen Tag noch!

VG, Helmut
Was Du nicht willst was man Dir will, das willst' auch keinem... Was willst'n Du?

- DR 650 R (SP44B) -
gsxs1000
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 13
Registriert: 21 Okt 2022 15:56

Fahrerkarte

Re: Unerklärbares Zündfunken Problem

#57 

Beitrag von gsxs1000 »

normalerweise macht mehr frühzundung erst oben raus unten kann mann sogar etwas richtung spät gehen.
Folgende Benutzer bedankten sich beim Autor gsxs1000 für den Beitrag:
minibootsmann (03 Nov 2022 18:54)
TST
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 424
Registriert: 25 Mai 2021 21:52

Fahrerkarte

Re: Unerklärbares Zündfunken Problem

#58 

Beitrag von TST »

Hallo,

ich hab ne NSU von 1939, die hat nen Hebel zur Zündverstellung. Zum Ankicken muß der Hebel auf "spät" stehen. Ist der Motor an und warm wird langsam auf etwas früher gestellt. Ganz " früh " nur bei Autobahnfahrt.

Gruß Thomas
Folgende Benutzer bedankten sich beim Autor TST für den Beitrag:
minibootsmann (03 Nov 2022 18:54)
SP43b
Benutzeravatar
dodderer
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 126
Registriert: 29 Jan 2022 16:30
Wohnort: Bad Camberg

Galerie
Fahrerkarte

Re: Unerklärbares Zündfunken Problem

#59 

Beitrag von dodderer »

Zündung sehr gut erklärt..............auch was 4Takter angeht

https://www.saarbike.de/tuning/motortun ... /index.php
Folgende Benutzer bedankten sich beim Autor dodderer für den Beitrag (Insgesamt 2):
TST (03 Nov 2022 18:28), minibootsmann (03 Nov 2022 18:53)
Viele Grüße
Andreas aus BC :)
Benutzeravatar
minibootsmann
Stammgast
Stammgast
Beiträge: 219
Registriert: 06 Jul 2018 13:17
Wohnort: 26904 Börger

Galerie
Fahrerkarte

Re: Unerklärbares Zündfunken Problem

#60 

Beitrag von minibootsmann »

Moin,

das Thema "Ignitech DC-CDI in Verbindung mit Vergaser TM40" werde ich jetzt beenden.

Mein letzter Versuch waren zwei Fragen einschließlich einer Erklärung an Topham:

1. Kann man durch eine größere Leerlaufluftdüse die Leerlaufdrehzahl erhöhen?
2. Wenn ja, welche Größe muss die Leerlaufluftdüse haben, um das Gemisch so zu verändern, wie es durch den Wechsel der Leerlaufdüse von 25 auf 20 verändert würde?

Zum Hintergrund dieser Fragen:

Nachdem der Motor mit der originalen CDI und den von Ihnen empfohlenen Einstellungen des Vergasers läuft, habe ich testweise bei warmem Motor die DC-CDI von Ignitech angeschlossen, um die Veränderungen zu beobachten. Folgendes konnte ich beobachten:

1. Die Leerlaufdrehzahl beträgt nur 1.200U/min (anstatt 1.400U/min), der Motor läuft unruhig.
2. Nach dem Gas geben tourt der Motor nicht ab, die Drehzahl bleibt zwischen 3.000 und 4.000 U/min hängen.

Um Phänomen 1. zu beheben, muss die Leerlaufschraube hereingedreht werden, um Phänomen 2. zu beheben, muss sie herausgedreht werden. Ein Dilemma!

Eine weitere Beobachtung zeigte einen möglichen Weg aus dem Dilemma:

Mit der DC-CDI ist das Leerlaufgemisch zu fett. Erhöht man die Leerlaufdrehzahl, so daß der Motor ruhig läuft, lässt sich das Gemisch durch Hereindrehen der CO-Schraube nicht so verändern, daß der Motor wieder schlechter läuft. Erst mit einer Düsennadel der Größe 20 (anstelle von 25) lässt sich das Leerlaufgemisch wieder so abmagern, daß der Motor unruhig läuft. Dennoch bleibt der Umstand, daß der Motor bei einer so eingestellten Leerlaufdrehzahl nicht abtourt.

Nun kann man das Leerlaufgemisch ja auch mit der Leerlaufluftdüse anstelle der Leerlaufdüse abmagern. Daher mein Gedanke, bei einer 25er Leerlaufdüse mit einer größeren Leerlaufluftdüse das Gemisch abzumagern und gleichzeitig die Leerlaufdrehzahl zu erhöhen. Dann bräuchte der Gasschieber nicht mittels der Leerlaufschraube so weit angehoben werden und die Düsennadel bleibt auch weiter unten.

Das ist pure Theorie und mir fehlen jeglich Erfahrungswerte.
Mir wurde geantwortet, daß dies wohl ein Zündungsproblem sei und mit Vergasereinstellungen nicht lösbar. Nun könnte ich natürlich auf eigene Faust eine Handvoll Leerlaufluftdüsen kaufen und selber testen, aber das Geld gebe ich dann doch lieber für Benzin aus. 8)

Da sich mir absolut nicht erschließt, warum mit der Ignitech CDI die Leerlaufdrehzahl absinkt und gleichzeitig eine kleinere Leerlaufdüse notwendig ist, höre ich an dieser Stelle auf. Die Informationen von Ignitech ("Zündzeitpunkt früher") helfen mir da gar nicht weiter. Weitere Nachforschungen bedeuten für mich nur ein erhöhter Frustlevel und vertane Lebenszeit. :evil:

Ich habe am vorigen Samstag trotz lausiger Kälte eine etwas längere Probefahrt machen können und der Motor läuft jetzt absolut zufriedenstellend. :mrgreen:
Folglich brauche ich die DC-CDI nicht und werde versuchen, sie zu verkaufen.

Habt noch eine schöne Woche!

VG, Helmut
Was Du nicht willst was man Dir will, das willst' auch keinem... Was willst'n Du?

- DR 650 R (SP44B) -
Antworten