Plötzlich Fehlzündungen 650SE

Das DR-650 Technik Forum
Antworten
Benutzeravatar
deFlachser
Wohnt hier
Wohnt hier
Beiträge: 3605
Registriert: 26 Jun 2018 12:55
Wohnort: MTK

Galerie
Marktplatz
Fahrerkarte

Re: Plötzlich Fehlzündungen 650SE

Beitrag von deFlachser »

...... ganz vergessen, vor der OP hab ich wie ein richtiger Doc erst mal das Endoskope durch das Kerzenloch gefummelt. Die SE hat ja die kleinen Kerzen (10er Gewinde). Hat gerade so gepasst und die Bildausbeute war wenig ergiebig.
Mutmaßlich der Kolbenboden, bisserl verölt
Mutmaßlich der Kolbenboden, bisserl verölt
Kolbenboden.JPG (9.91 KiB) 513 mal betrachtet
Die Reflexionen dürften von der Kameraleuchte kommen.
Mutmaßlich die Zylinderlauffläche, scheint ganz gut
Mutmaßlich die Zylinderlauffläche, scheint ganz gut
Zylinderlauffläche.JPG (5.33 KiB) 513 mal betrachtet
Das Thema Problem der Lima muss noch erforscht werden Bild

..............ff
Erfahrung verhält sich proportional zur Masse des zerstörten Materials :roll:

Bilder vom Sommertreffen Süplingen 2021 hier klicken Passwort erforderlich, bekommt Ihr per PN auf Anfrage :wink:

Treffen 2018 Geiselwind BAB3 Autohof Strohofer
Treffen 2019 Machern bei Leipzig
Treffen 2021 Süplingen bei Magdeburg
Benutzeravatar
deFlachser
Wohnt hier
Wohnt hier
Beiträge: 3605
Registriert: 26 Jun 2018 12:55
Wohnort: MTK

Galerie
Marktplatz
Fahrerkarte

Re: Plötzlich Fehlzündungen 650SE

Beitrag von deFlachser »

............. bevor ich ans Werk ging, habe ich mir den kompletten Fred nochmals durchgelesen und bin dabei natürlich auch auf die Überlegung vom Georg gestossen, logisch.

viewtopic.php?p=163725#p163725

Im Nachhinein hört sich das für mich recht plausibel an. Aber..., der Tibor schrieb ja bereits, das dies bei den Sparker CDI´s zum Tragen kommt und auch der Uli und der Hue haben ihre Erfahrungen damit gemacht.

Bei der original CDI ist das wohl nicht der Fall, das die Ladespannung in einem Zusammenhang mit der Zündspannung liegt.

Warum ist das so?

Erstens wird bei den E-Start Modellen nicht nur der Starter sondern die komplette Elektrik auch von der Batterie versorgt. Meine hatte genug Saft den Starter zur Arbeit zu bewegen, da sollte die (wenn nötige) Spannung für dei CDI auch vorhanden sein.

Zweitens, die Lima wird laut WHB mit einer Drehzahl von 5000 U/min gemessen. Hierzu wird der Gleichrichter von der Lima getrennt. Hier sollte zwischen den einzelnen Phasen dann 75 V anliegen, unbelastet halt.

Stellt sich also die Frage, wenn die von der Lima erzeugte Ladespannung einen Einfluss auf die Zündspannung hätte, wie dieser Test funktionieren sollte. Stecker ziehen und auf 5000 U/min hochdrehen ginge ja dann nicht.

Fragen über Fragen.

.......ff
Erfahrung verhält sich proportional zur Masse des zerstörten Materials :roll:

Bilder vom Sommertreffen Süplingen 2021 hier klicken Passwort erforderlich, bekommt Ihr per PN auf Anfrage :wink:

Treffen 2018 Geiselwind BAB3 Autohof Strohofer
Treffen 2019 Machern bei Leipzig
Treffen 2021 Süplingen bei Magdeburg
Benutzeravatar
deFlachser
Wohnt hier
Wohnt hier
Beiträge: 3605
Registriert: 26 Jun 2018 12:55
Wohnort: MTK

Galerie
Marktplatz
Fahrerkarte

Re: Plötzlich Fehlzündungen 650SE

Beitrag von deFlachser »

.............. weiter geht´s
DROldie hat geschrieben: 03 Okt 2021 18:01 Was genau an der Lima defekt ist hast Du wahrscheinlich noch nicht raus oder?
Bin mir nicht so sicher. Habe den Einwand vom Georg oben versucht zu erklären. Wie bereits geschrieben sind die Werte der beiden Limas identisch, ich rede von Erzeuger- und Abnehmerspule.

Da ich nun mal so schön beim Messen war, habe ich die 3 Phasen der Ladespulen wenigstens ohmisch durchgemessen. Gegen eine Phase hatte ich ca. 8 Ohm, zwischen den anderen ca. 170 Ohm. Werte hierfür sind im WHB nicht angegeben, wie gesagt, man soll die Spannung messen.

Zum Vergleich habe ich alerdings auch die funktionierende Lima gemessen. Hier hatte ich zwischen den Phasen jeweils ca. 1 Ohm (grübel, grübel).

Iss irgendwie komisch, das Ganze. Georgs Ausführung hört sich plausibel an, meine Messungen würden das sogar bestätigen aber die Prüferei aus dem Buch spricht dagegen.
DROldie hat geschrieben: 03 Okt 2021 18:01 Willst Du die reparieren lassen?
Bin am Überlegen. Wegschmeißen iss blöd, selber neu wickeln zu viel Aktion und blutige Finger :mrgreen: , Reparieren lassen wohl nicht ganz günstig.
Aber Ersatz zu haben im Pannenfall irgendwie unbezahlbar :D .

Mal schauen.

.......ff
Erfahrung verhält sich proportional zur Masse des zerstörten Materials :roll:

Bilder vom Sommertreffen Süplingen 2021 hier klicken Passwort erforderlich, bekommt Ihr per PN auf Anfrage :wink:

Treffen 2018 Geiselwind BAB3 Autohof Strohofer
Treffen 2019 Machern bei Leipzig
Treffen 2021 Süplingen bei Magdeburg
Benutzeravatar
deFlachser
Wohnt hier
Wohnt hier
Beiträge: 3605
Registriert: 26 Jun 2018 12:55
Wohnort: MTK

Galerie
Marktplatz
Fahrerkarte

Re: Plötzlich Fehlzündungen 650SE

Beitrag von deFlachser »

....... das Ende der Geschichte ist, ich freue mich, das die Diva wieder tut, sie freut sich, das sie weder gebrannt hat noch geschlachtet wurde :D .

Man könnte also meinen, alles gut. Ja stimmt, bis auf das WHB.

Mein Fazit dazu: Die angegebenen Werte um die Elektrik zu prüfen, kann man leider zu einem nicht unerheblichen Teil in die Tonne treten. Deshalb wohl dem, der Teile zum Tauschen hat um Fehler einzugrenzen.

Hier würde die Geschichte nun enden, aaber..............

wir wollen ja noch ein bisserl forschen, was es mit der Lima auf sich hat. Deshalb geht es irgendwann hier weiter, sobald ich neue Erkenntnisse habe. Bild

Kann dauern, die Möhre läuft und es gibt noch andere Dinge die erledigt werden wollen :wink: .

Bis bald und Grüße vom Flachser
Erfahrung verhält sich proportional zur Masse des zerstörten Materials :roll:

Bilder vom Sommertreffen Süplingen 2021 hier klicken Passwort erforderlich, bekommt Ihr per PN auf Anfrage :wink:

Treffen 2018 Geiselwind BAB3 Autohof Strohofer
Treffen 2019 Machern bei Leipzig
Treffen 2021 Süplingen bei Magdeburg
DR500
Fast schon Admin
Fast schon Admin
Beiträge: 1443
Registriert: 30 Sep 2018 16:42

Galerie

Re: Plötzlich Fehlzündungen 650SE

Beitrag von DR500 »

deFlachser hat geschrieben: 03 Okt 2021 19:51 Im Nachhinein hört sich das für mich recht plausibel an. Aber..., der Tibor schrieb ja bereits, das dies bei den Sparker CDI´s zum Tragen kommt und auch der Uli und der Hue haben ihre Erfahrungen damit gemacht.

Bei der original CDI ist das wohl nicht der Fall, das die Ladespannung in einem Zusammenhang mit der Zündspannung liegt.

Warum ist das so?
Es gibt DC und AC CDIs. Bei den alten Modellen ist ab Werk ne AC CDI verbaut, sprich der Wechselstrom geht von der Ladespule direkt zur CDI, völlig autark zum Boardnetz.
DC CDIs (z.B. Sparker) werden mit den Gleichstrom aus dem Boardnetz betrieben. Da die Batterie Spannungsspitzen weg puffert und den Saft im Boardnetz glättet, ist das Problem nicht trivial erklärbar.
Zumal ich nicht weiß ob die SP46 ne AC oder DC CDI hat. Beides wäre möglich, AC ist aufgrund der Ladespule aber die weit wahrscheinlichere Variante, was die Boardnetz Theorie verwerfen würde.
Mach mal folgendes: Batterie Laden, Defekte Lima einbauen und den 3 Poligen Stecker der Lima nicht anschließen, nur die für die CDI. Wenn’s dann geht, liegt es an der Lima. Wenn es nicht läuft, dann liegt es an der Ladespule, die ja ein Bauteil mit der Lima ist und daher mit gewechselt wurde.

Gruß

PS: den sch… Seitenständer Schalter mit dem längeren Kabel hab ich am WE gesucht und wieder nicht gefunden 😡
Benutzeravatar
DROldie
Fast schon Admin
Fast schon Admin
Beiträge: 1441
Registriert: 17 Apr 2015 12:55
Wohnort: In Hessen

Galerie

Re: Plötzlich Fehlzündungen 650SE

Beitrag von DROldie »

deFlachser hat geschrieben: 03 Okt 2021 20:06 .............. weiter geht´s
DROldie hat geschrieben: 03 Okt 2021 18:01 Was genau an der Lima defekt ist hast Du wahrscheinlich noch nicht raus oder?
Bin mir nicht so sicher. Habe den Einwand vom Georg oben versucht zu erklären. Wie bereits geschrieben sind die Werte der beiden Limas identisch, ich rede von Erzeuger- und Abnehmerspule.

Da ich nun mal so schön beim Messen war, habe ich die 3 Phasen der Ladespulen wenigstens ohmisch durchgemessen. Gegen eine Phase hatte ich ca. 8 Ohm, zwischen den anderen ca. 170 Ohm. Werte hierfür sind im WHB nicht angegeben, wie gesagt, man soll die Spannung messen.

Zum Vergleich habe ich alerdings auch die funktionierende Lima gemessen. Hier hatte ich zwischen den Phasen jeweils ca. 1 Ohm (grübel, grübel).

Iss irgendwie komisch, das Ganze. Georgs Ausführung hört sich plausibel an, meine Messungen würden das sogar bestätigen aber die Prüferei aus dem Buch spricht dagegen.
DROldie hat geschrieben: 03 Okt 2021 18:01 Willst Du die reparieren lassen?
Bin am Überlegen. Wegschmeißen iss blöd, selber neu wickeln zu viel Aktion und blutige Finger :mrgreen: , Reparieren lassen wohl nicht ganz günstig.
Aber Ersatz zu haben im Pannenfall irgendwie unbezahlbar :D .

Mal schauen.

.......ff
1. Für was steht Dein .......ff? :mrgreen:

2. Glaunst Du das es einen Unterschied zum "Suzuki" Messgerät und einenm "Alternativ" Modell geben könnte?

3. Bin ich ( leider ... ) ein Elektrotechnischer Vollhonk.... :roll: :oops:

Guck halt mal, was wird!

Gruß Peter
Benutzeravatar
Ocki
Fast schon Admin
Fast schon Admin
Beiträge: 940
Registriert: 01 Jun 2004 00:00
Wohnort: Leipzig

Re: Plötzlich Fehlzündungen 650SE

Beitrag von Ocki »

Oh, ein positives Ende.
Hätte nicht gedacht, dass es die Lima ist. Wie man sich irren kann.
Daumen hoch für deine Geduld!
so long,Ocki
Benutzeravatar
deFlachser
Wohnt hier
Wohnt hier
Beiträge: 3605
Registriert: 26 Jun 2018 12:55
Wohnort: MTK

Galerie
Marktplatz
Fahrerkarte

Re: Plötzlich Fehlzündungen 650SE

Beitrag von deFlachser »

Ocki hat geschrieben: 04 Okt 2021 13:29 Hätte nicht gedacht, dass es die Lima ist.
Ich auch nicht, der Franz schon :oops: .

Gruß Stefan
Erfahrung verhält sich proportional zur Masse des zerstörten Materials :roll:

Bilder vom Sommertreffen Süplingen 2021 hier klicken Passwort erforderlich, bekommt Ihr per PN auf Anfrage :wink:

Treffen 2018 Geiselwind BAB3 Autohof Strohofer
Treffen 2019 Machern bei Leipzig
Treffen 2021 Süplingen bei Magdeburg
Benutzeravatar
deFlachser
Wohnt hier
Wohnt hier
Beiträge: 3605
Registriert: 26 Jun 2018 12:55
Wohnort: MTK

Galerie
Marktplatz
Fahrerkarte

Re: Plötzlich Fehlzündungen 650SE

Beitrag von deFlachser »

DROldie hat geschrieben: 03 Okt 2021 22:05 1. Für was steht Dein .......ff? :mrgreen:
Das steht da öfter und da ich bei manchen Dingen ein bisserl schreibfaul bin, steht da halt anstelle Fortsetzung folgt nur ff. Dachte das wäre eine gängige Abkürzung :wink: . Gerade gesehen, das ist es sogar, müsste halt das so schreiben Ff :mrgreen: .
DROldie hat geschrieben: 03 Okt 2021 22:05 2. Glaunst Du das es einen Unterschied zum "Suzuki" Messgerät und einenm "Alternativ" Modell geben könnte?
Nee denke nicht, das das Suzuki Schätzinstrument genauer iss als meins.
DROldie hat geschrieben: 03 Okt 2021 22:05 3. Bin ich ( leider ... ) ein Elektrotechnischer Vollhonk.... :roll: :oops:
Kannste so auch nicht sagen.

Gruß Stefan
Erfahrung verhält sich proportional zur Masse des zerstörten Materials :roll:

Bilder vom Sommertreffen Süplingen 2021 hier klicken Passwort erforderlich, bekommt Ihr per PN auf Anfrage :wink:

Treffen 2018 Geiselwind BAB3 Autohof Strohofer
Treffen 2019 Machern bei Leipzig
Treffen 2021 Süplingen bei Magdeburg
Benutzeravatar
deFlachser
Wohnt hier
Wohnt hier
Beiträge: 3605
Registriert: 26 Jun 2018 12:55
Wohnort: MTK

Galerie
Marktplatz
Fahrerkarte

Re: Plötzlich Fehlzündungen 650SE

Beitrag von deFlachser »

DR500 hat geschrieben: 03 Okt 2021 20:19 PS: den sch… Seitenständer Schalter mit dem längeren Kabel hab ich am WE gesucht und wieder nicht gefunden
Immer wieder beruhigend, das es nicht nur mir so geht :D . Besonders schlimm isses immer wenn ich aufgeräumt habe, dann find ich erst recht nix mehr :mrgreen: .
DR500 hat geschrieben: 03 Okt 2021 20:19 Defekte Lima einbauen und den 3 Poligen Stecker der Lima nicht anschließen, nur die für die CDI. Wenn’s dann geht, liegt es an der Lima. Wenn es nicht läuft, dann liegt es an der Ladespule, die ja ein Bauteil mit der Lima ist und daher mit gewechselt wurde.
Nee Du, erst mal nicht. Bin froh das die wieder läuft und ich hab ja auch nur meine Outdoorwerkstatt :( .

Habe mir aber gerade die ausgebaute nochmal angeschaut. Man sieht deutlich Schmorspuren und zwar an den Anschlüssen die zum Regler gehen.

Bilder folgen.

Gruß Stefan
Erfahrung verhält sich proportional zur Masse des zerstörten Materials :roll:

Bilder vom Sommertreffen Süplingen 2021 hier klicken Passwort erforderlich, bekommt Ihr per PN auf Anfrage :wink:

Treffen 2018 Geiselwind BAB3 Autohof Strohofer
Treffen 2019 Machern bei Leipzig
Treffen 2021 Süplingen bei Magdeburg
TST
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 92
Registriert: 25 Mai 2021 21:52

Fahrerkarte

Re: Plötzlich Fehlzündungen 650SE

Beitrag von TST »

Hallo Peter ( DROldi ),
um eine Lima richtig zu messen braucht man ein spezielles Messgerät. Soweit ich es weiß, besteht die Lima einer DR aus mehreren Spulen, die in einer speziellen Schaltungsart miteinander verschaltet sind. Den Ohmschen Widerstand einer Spule sollte man errechnen.
Um nun die Induktivität der einzelnen Spulenverbunde zu ermitteln braucht man ein LCR-Messgerät, dann bekommt man das Ergebnis in "Henry" angezeigt.
Weiterhin bräuchte man noch ein Messgerät, das den Isolationswiderstand misst.
Entsprechen beide Werte den Herstellerangaben, ist die Lima ( +/_ 10 % Toleranz ) OK.

Es grüßt der kleine Klugscheißer ( 165cm )

Thomas TST

Hab mal an einem Seminar für KFZ-Elektrik teilgenommen.
Hasi
Stammgast
Stammgast
Beiträge: 312
Registriert: 01 Jun 2005 00:00

Re: Plötzlich Fehlzündungen 650SE

Beitrag von Hasi »

deFlachser hat geschrieben: 04 Okt 2021 18:07
Ocki hat geschrieben: 04 Okt 2021 13:29 Hätte nicht gedacht, dass es die Lima ist.
Ich auch nicht, der Franz schon :oops: .

Gruß Stefan
Ich hatte das auch vermutet, deswegen auch eine Lima zum Testen angeboten. Aber Du hast es ja gerichtet! :D
Benutzeravatar
deFlachser
Wohnt hier
Wohnt hier
Beiträge: 3605
Registriert: 26 Jun 2018 12:55
Wohnort: MTK

Galerie
Marktplatz
Fahrerkarte

Re: Plötzlich Fehlzündungen 650SE

Beitrag von deFlachser »

Hasi hat geschrieben: 04 Okt 2021 19:09
deFlachser hat geschrieben: 04 Okt 2021 18:07
Ocki hat geschrieben: 04 Okt 2021 13:29 Hätte nicht gedacht, dass es die Lima ist.
Ich auch nicht, der Franz schon :oops: .

Gruß Stefan
Ich hatte das auch vermutet, deswegen auch eine Lima zum Testen angeboten. Aber Du hast es ja gerichtet! :D
Wusste doch, hatte einen vergessen, sorry :wink: .
Könntest aber trotzdem mal die Werte von Deiner mitteilen, also alle, auch die von den Ladespulen. Dann hätten wir noch einen Vergleich. Wie gesagt, die Werte aus dem WHB kann man leider zum Teil in die Tonne treten :? .

Gruß Stefan
Erfahrung verhält sich proportional zur Masse des zerstörten Materials :roll:

Bilder vom Sommertreffen Süplingen 2021 hier klicken Passwort erforderlich, bekommt Ihr per PN auf Anfrage :wink:

Treffen 2018 Geiselwind BAB3 Autohof Strohofer
Treffen 2019 Machern bei Leipzig
Treffen 2021 Süplingen bei Magdeburg
Benutzeravatar
deFlachser
Wohnt hier
Wohnt hier
Beiträge: 3605
Registriert: 26 Jun 2018 12:55
Wohnort: MTK

Galerie
Marktplatz
Fahrerkarte

Re: Plötzlich Fehlzündungen 650SE

Beitrag von deFlachser »

Hier noch ein Bild vom Limaanschluß zum Regler. Ziemlich verschmurgelt :( .
Bisserl zu lange frittiert ;).
Bisserl zu lange frittiert ;).
Bleibt halt noch immer die Frage: In welchem Zusammenhang stehen hier die Ladespulen für den Regler mit der Erregerspule und dem Pickup für die Zündung. Und warum ist das so verkohlt?

Ach ja, von wegen zu wenig Spannung bei Drehzahl. Kann ich mir noch immer nicht vorstellen, denn ich musste sie auf der Fahrt zum Treffen mehrmals anschieben, da die Batterie den Starter nicht mehr in Gang bringen wollte. Es hatte sich herausgestellt, das die Batterie auf 20% runter war. Echt spaßig mit dem ganzen Gepäck :evil: . Aber das ist noch eine ganz andere Geschichte.

Demnächst in einem eigenen Fred :wink: .

Gruß Stefan
Erfahrung verhält sich proportional zur Masse des zerstörten Materials :roll:

Bilder vom Sommertreffen Süplingen 2021 hier klicken Passwort erforderlich, bekommt Ihr per PN auf Anfrage :wink:

Treffen 2018 Geiselwind BAB3 Autohof Strohofer
Treffen 2019 Machern bei Leipzig
Treffen 2021 Süplingen bei Magdeburg
Ulf
Moderator
Moderator
Beiträge: 1312
Registriert: 01 Feb 2006 00:00
Wohnort: Hahn

Galerie

Re: Plötzlich Fehlzündungen 650SE

Beitrag von Ulf »

Moin Stefan,
Schön das die beste wieder läuft!
Hau die Lima mal nicht in die Tonne.
Wenn die rar werden, kann ja neu gewickelt werden.

Hat die SE überhaupt eine Erregerspule?
Meiner Erinnerung nach nicht.
Die Lima sieht anders aus als die von Sp41-45 (Hab noch eine 43er liegen)
Die CDI läuft mit über den Stromklotz und der war fast entladen.
Bei höherer Drehzahl mehr Zündungen = mehr Bedarf an der gerade verknappten Zündenergie...
Gruß Ulf, wieder Ritter Wendehals von Zehnprozent
Beta 4.0 = DR auf italienisch
Irgendwas geht immer 8)
Antworten