DR-650 RS startet nicht - aber doch ab und zu

Das DR-650 Technik Forum
Benutzeravatar
deFlachser
Wohnt hier
Wohnt hier
Beiträge: 5734
Registriert: 26 Jun 2018 12:55
Wohnort: MTK

Galerie
Fahrerkarte

Re: DR-650 RS startet nicht - aber doch ab und zu

#16 

Beitrag von deFlachser »

Haste mal den Motor bei offener Schraube laufen lassen :mrgreen:?

Gruß Stefan
Erfahrung verhält sich proportional zur Masse des zerstörten Materials :roll:
Am Besten wir halten die Welt einmal kurz an, und lassen die Idioten aussteigen :mrgreen:.
Mit dummen Menschen zu diskutieren, ist wie mit einer Taube Schach zu spielen :wink:.

Treffen 2018 Geiselwind BAB3 Autohof Strohofer
Treffen 2019 Machern bei Leipzig
Treffen 2020 Pfalz, da waren wir in Urlaub, Ferienwohnung in Ostfriesland bei der Krimiautorin
Treffen 2021 Süplingen bei Magdeburg
Treffen 2022 Neuss Sandhofsee
Treffen 2023 Bleiwäsche leider auch schon wieder vorbei.
Benutzeravatar
dodderer
Stammgast
Stammgast
Beiträge: 286
Registriert: 29 Jan 2022 16:30
Wohnort: Brechen

Galerie

Re: DR-650 RS startet nicht - aber doch ab und zu

#17 

Beitrag von dodderer »

Stefan, man kann die Kerzen raus machen und schön gegen Masse bringen. Dann lässt man den Starter rennen. :wink:
Sollte reichen um was zu sehen.
Und: Ja, ich bin sogar mal knapp 10 km mit offener Öleinfüllschraube gefahren. Hatte nach dem Nachfüllen vergessen zu zu machen.
War lehrreich :mrgreen:
Folgende Benutzer bedankten sich beim Autor dodderer für den Beitrag:
DR_Jörg (29 Okt 2023 17:25)
Viele Grüße
Andreas
Benutzeravatar
Ulf
Moderator
Moderator
Beiträge: 1577
Registriert: 01 Feb 2006 00:00
Wohnort: Hahn

Galerie

Re: DR-650 RS startet nicht - aber doch ab und zu

#18 

Beitrag von Ulf »

Ja Stefan, die CDI kann dann nicht anders. Wenn's Polrad richtig steht, zündet die auch zum richtigen Zeitpunkt. Wenn sie zündet...An meiner Big hatte die CDI eine kalte Lötstelle. Sprang daher warm nicht an. Sonne reichte schon. Vllt isses ja sowas.
Mit dem Strobo hatte ich Mal ins Loch schauen wollen, das dampfte derart, das ich nur beleuchteten Ölnebel sah.
Gruß Ulf, wieder Ritter Wendehals von Zehnprozent
Beta 4.0 = DR auf italienisch
W800 Eisenhaufen
Irgendwas geht immer 8)
Benutzeravatar
deFlachser
Wohnt hier
Wohnt hier
Beiträge: 5734
Registriert: 26 Jun 2018 12:55
Wohnort: MTK

Galerie
Fahrerkarte

Re: DR-650 RS startet nicht - aber doch ab und zu

#19 

Beitrag von deFlachser »

dodderer hat geschrieben: 29 Okt 2023 17:22 War lehrreich :mrgreen:
Na dann weißte ja was ich meine. Der linke Stiefel war danach wohl gut imprägniert :lol:.

Gruß Stefan
Erfahrung verhält sich proportional zur Masse des zerstörten Materials :roll:
Am Besten wir halten die Welt einmal kurz an, und lassen die Idioten aussteigen :mrgreen:.
Mit dummen Menschen zu diskutieren, ist wie mit einer Taube Schach zu spielen :wink:.

Treffen 2018 Geiselwind BAB3 Autohof Strohofer
Treffen 2019 Machern bei Leipzig
Treffen 2020 Pfalz, da waren wir in Urlaub, Ferienwohnung in Ostfriesland bei der Krimiautorin
Treffen 2021 Süplingen bei Magdeburg
Treffen 2022 Neuss Sandhofsee
Treffen 2023 Bleiwäsche leider auch schon wieder vorbei.
Benutzeravatar
deFlachser
Wohnt hier
Wohnt hier
Beiträge: 5734
Registriert: 26 Jun 2018 12:55
Wohnort: MTK

Galerie
Fahrerkarte

Re: DR-650 RS startet nicht - aber doch ab und zu

#20 

Beitrag von deFlachser »

Ulf hat geschrieben: 29 Okt 2023 17:29 Ja Stefan, die CDI kann dann nicht anders. Wenn's Polrad richtig steht, zündet die auch zum richtigen Zeitpunkt. Wenn sie zündet..
Ja Ulf, so sollte es sein.
Ulf hat geschrieben: 29 Okt 2023 17:29 Mit dem Strobo hatte ich Mal ins Loch schauen wollen, das dampfte derart, das ich nur beleuchteten Ölnebel sah.
Und genau deshalb frage ich mich, wie man da was blitzen kann. Gibt nur ne tierische Sauerei. Ist halt kein Käfer mit Markierungen auf der Schwungscheibe :wink:.

Einstellen könnte man eh nix, da alles über die CDI gesteuert wird, wenn sie eben die richtigen Impulse zur richtigen Zeit bekommt, oder?

Gruß Stefan
Erfahrung verhält sich proportional zur Masse des zerstörten Materials :roll:
Am Besten wir halten die Welt einmal kurz an, und lassen die Idioten aussteigen :mrgreen:.
Mit dummen Menschen zu diskutieren, ist wie mit einer Taube Schach zu spielen :wink:.

Treffen 2018 Geiselwind BAB3 Autohof Strohofer
Treffen 2019 Machern bei Leipzig
Treffen 2020 Pfalz, da waren wir in Urlaub, Ferienwohnung in Ostfriesland bei der Krimiautorin
Treffen 2021 Süplingen bei Magdeburg
Treffen 2022 Neuss Sandhofsee
Treffen 2023 Bleiwäsche leider auch schon wieder vorbei.
Benutzeravatar
dodderer
Stammgast
Stammgast
Beiträge: 286
Registriert: 29 Jan 2022 16:30
Wohnort: Brechen

Galerie

Re: DR-650 RS startet nicht - aber doch ab und zu

#21 

Beitrag von dodderer »

deFlachser hat geschrieben: 29 Okt 2023 17:53
Einstellen könnte man eh nix, da alles über die CDI gesteuert wird, wenn sie eben die richtigen Impulse zur richtigen Zeit bekommt, oder?

Gruß Stefan
Ne, ist digital, 0 oder 1. Wenn 0, dann ist reparieren angesagt :roll:
Viele Grüße
Andreas
Benutzeravatar
dodderer
Stammgast
Stammgast
Beiträge: 286
Registriert: 29 Jan 2022 16:30
Wohnort: Brechen

Galerie

Re: DR-650 RS startet nicht - aber doch ab und zu

#22 

Beitrag von dodderer »

deFlachser hat geschrieben: 29 Okt 2023 17:49
dodderer hat geschrieben: 29 Okt 2023 17:22 War lehrreich :mrgreen:
Na dann weißte ja was ich meine. Der linke Stiefel war danach wohl gut imprägniert :lol:.

Gruß Stefan
Oh, ich habe wohl ne englische DR. :o
Die hat das Loch zum Öl einfüllen rechts. :mrgreen:
Viele Grüße
Andreas
Benutzeravatar
deFlachser
Wohnt hier
Wohnt hier
Beiträge: 5734
Registriert: 26 Jun 2018 12:55
Wohnort: MTK

Galerie
Fahrerkarte

Re: DR-650 RS startet nicht - aber doch ab und zu

#23 

Beitrag von deFlachser »

dodderer hat geschrieben: 29 Okt 2023 19:31
deFlachser hat geschrieben: 29 Okt 2023 17:49
dodderer hat geschrieben: 29 Okt 2023 17:22 War lehrreich :mrgreen:
Na dann weißte ja was ich meine. Der linke Stiefel war danach wohl gut imprägniert :lol:.

Gruß Stefan
Oh, ich habe wohl ne englische DR. :o
Die hat das Loch zum Öl einfüllen rechts. :mrgreen:
Aah sorry, wusste nicht das Du das Strobo in die Öleinfüllschraube hälst, und die Kupplungslamellen abblitzt. Iss mir neu, das das auch geht, aber man lernt ja nie aus :mrgreen:.

Nee sorry, hab wohl nicht richtig gelesen. Ich dachte, es ging um die Kontrollschraube für den OT.

Halt mich mal besser raus, so als Rookie, wenn sich die Spezies hier austauschen und sich vor lauter Danksagungen kaum retten können :wink:.

Wundere mich nur gerade, warum Du noch keine Danksagung für diesen Beitrag erhalten hast. Komisch irgendwie.

Gruß Stefan
Erfahrung verhält sich proportional zur Masse des zerstörten Materials :roll:
Am Besten wir halten die Welt einmal kurz an, und lassen die Idioten aussteigen :mrgreen:.
Mit dummen Menschen zu diskutieren, ist wie mit einer Taube Schach zu spielen :wink:.

Treffen 2018 Geiselwind BAB3 Autohof Strohofer
Treffen 2019 Machern bei Leipzig
Treffen 2020 Pfalz, da waren wir in Urlaub, Ferienwohnung in Ostfriesland bei der Krimiautorin
Treffen 2021 Süplingen bei Magdeburg
Treffen 2022 Neuss Sandhofsee
Treffen 2023 Bleiwäsche leider auch schon wieder vorbei.
Benutzeravatar
Ulf
Moderator
Moderator
Beiträge: 1577
Registriert: 01 Feb 2006 00:00
Wohnort: Hahn

Galerie

Re: DR-650 RS startet nicht - aber doch ab und zu

#24 

Beitrag von Ulf »

Mit 2 Leuten könnte das mit dem Strobo bei der RS klappen,
Wenn einer kickt und der andere kuckt.
Beim Kicken sollte sie noch nicht so dampfen.
Ich hatte es bei meiner Sp44 als Einzelkämpfer mal mit laufendem Motor prüfen wollen - die Idee war jetzt nicht sooo gut.
Folgende Benutzer bedankten sich beim Autor Ulf für den Beitrag:
DR_Jörg (30 Okt 2023 07:50)
Gruß Ulf, wieder Ritter Wendehals von Zehnprozent
Beta 4.0 = DR auf italienisch
W800 Eisenhaufen
Irgendwas geht immer 8)
Benutzeravatar
Tintin
Ganz neu hier
Ganz neu hier
Beiträge: 8
Registriert: 24 Okt 2023 15:19
Wohnort: Berlin

Re: DR-650 RS startet nicht - aber doch ab und zu

#25 

Beitrag von Tintin »

 Themenstarter

Erstmal von ganzem Herzen Dank an alle, die sich mein Problem zu Eigen gemacht haben und mithelfen, es zu lösen. Für mich ist es wunderbar zu sehen, dass dieser Gemeinschaftssinn von den ersten motorisierten Zweirädern bis heute besteht. So schnell viele Vorschläge zu bekommen ist keine Selbstverständlichkeit. In einem Superbike-Forum in dem ich auch unterwegs bin, kann man ewig auf eine Antwort warten.

Zu Euren Vorschlägen:
Ich wüsste nicht, warum es an den Zündkerzen liegen könnte, denn das Problem trat bereits mit den "alten" auf (die in sehr gutem Zustand inkl. Elektrodenabstand sind). Mit diesen ist sie auch durch die HU gekommen.

Den Zündzeitpunkt habe ich nicht auf die von Euch vorgeschlagenen Arten überprüft. Als ich die Ventile eingestellt habe, war bei der Markierung der Zylinder auf dem OT.

Die Widerstandsmessungen habe ich gestern durchgeführt:
1. Zündspule Primärwicklung ca. 1 Ohm (Soll 0,1...1 Ohm)
2. Zündspule Sekundärwicklung 26 kOhm (Soll 23...35 kOhm)
3. Zündimpulsgeberspule (Braun-Black) 300 Ohm (Soll 160...240 Ohm)
4. Ladespule des Generators 8 Ohm (Soll 0,1...1,5 Ohm)
5. Widerstand der Erregerspule (Blau-Grün) 10 kOhm (Soll 240...360 Ohm)
Das würde bedeuten, dass 1 und 2 im Soll sind, 3 und 4 etwas drüber und 5 Welten drüber.

Da ich diese Messungen zum ersten mal durchführe, werde ich sie sicherheitshalber heute wiederholen. Ich gehe aber davon aus, dass sie korrekt sind.


HG Wolfgang
Benutzeravatar
Ulf
Moderator
Moderator
Beiträge: 1577
Registriert: 01 Feb 2006 00:00
Wohnort: Hahn

Galerie

Re: DR-650 RS startet nicht - aber doch ab und zu

#26 

Beitrag von Ulf »

Oha,
falls sich das mit den 10k Ohm bewahrheitet kannst hier schauen was geht:
viewtopic.php?p=164047#p164047
Bild
meine Lima, mein Bild etc
Gruß Ulf, wieder Ritter Wendehals von Zehnprozent
Beta 4.0 = DR auf italienisch
W800 Eisenhaufen
Irgendwas geht immer 8)
Benutzeravatar
Tintin
Ganz neu hier
Ganz neu hier
Beiträge: 8
Registriert: 24 Okt 2023 15:19
Wohnort: Berlin

Re: DR-650 RS startet nicht - aber doch ab und zu

#27 

Beitrag von Tintin »

 Themenstarter

Muss meine Messwerte doch korrigieren. Soeben noch einmal mit einem Profi-Messgerät gemessen (gestern war es mein altes Multimeter):

1. Zündspule Primärwicklung 0,1 Ohm (Soll 0,1...1 Ohm)
2. Zündspule Sekundärwicklung 26,4 kOhm (Soll 23...35 kOhm)
3. Zündimpulsgeberspule (Braun-Black) 294,4 Ohm (Soll 160...240 Ohm)
4. Ladespule des Generators 0,7 Ohm (Soll 0,1...1,5 Ohm)
5. Widerstand der Erregerspule (Blau-Grün) 205,6 Ohm (Soll 240...360 Ohm)

Damit wären dann nur 3 und 5 außerhalb des Soll.
Benutzeravatar
Ulf
Moderator
Moderator
Beiträge: 1577
Registriert: 01 Feb 2006 00:00
Wohnort: Hahn

Galerie

Re: DR-650 RS startet nicht - aber doch ab und zu

#28 

Beitrag von Ulf »

Schon besser,
und wie gehst du nun weiter vor?
Gruß Ulf, wieder Ritter Wendehals von Zehnprozent
Beta 4.0 = DR auf italienisch
W800 Eisenhaufen
Irgendwas geht immer 8)
Benutzeravatar
Tintin
Ganz neu hier
Ganz neu hier
Beiträge: 8
Registriert: 24 Okt 2023 15:19
Wohnort: Berlin

Re: DR-650 RS startet nicht - aber doch ab und zu

#29 

Beitrag von Tintin »

 Themenstarter

Ich habe eine gebrauchte Lichtmaschine bestellt. Am Donnerstag werde ich prüfen, ob ihre Werte im Soll sind und falls ja, es mir ihr versuchen.
Benutzeravatar
Tintin
Ganz neu hier
Ganz neu hier
Beiträge: 8
Registriert: 24 Okt 2023 15:19
Wohnort: Berlin

Re: DR-650 RS startet nicht - aber doch ab und zu

#30 

Beitrag von Tintin »

 Themenstarter

Fehler gefunden! Es war das kleinste Bauteil des Motorrads :o

Was könnte das wohl sein? Hm. Das kleinste Bauteil... OK. Es war die fehlende Beilegscheibe unter dem Simmerring der LL-Gemischschraube :shock: Offensichtlich wurde sie bei der Reinigung des Vergasers übersehen. Wenn sie fehlt kann sich die unter dem Simmerring befindliche Feder mit diesem verhaken und ihn aus seiner Position ziehen. Dadurch dichtet der Simmerring natürlich nicht mehr und statt Benzin aus dem Vergaser wird teilweise Außenluft angezogen.

Bei meiner ersten Inspektion des Vergasers hatte ich das nicht bemerkt, da ich nur darauf geachtet habe, ob alle Durchgänge frei sind. Bei der erneuten Kontrolle fiel mir auf, dass die LL-Gemischschraube ganz nackt war. Der Simmerring und die Feder steckten im Gewindekanal wo die Feder den Simmerring auf einer Seite an die Innenwand drückte.

Da man die Beilegscheibe nicht vor Ort kaufen kann und ich vor Eintreffen der bestellten abreisen musste, hab ich mir eine aus Hartplastik geschnitzt. Et voilá - Sie startet :D Für eine Abstimmung hatte ich keine Zeit mehr. Aber auch wenn ich bei kaltem Motor einige male treten muss, springt sie jetzt immerhin an. Wenn ich wieder da bin wechsle ich die Beilegscheibe und mach' mich ans Feintuning.

Ganz herzlichen Dank an alle, die mit bei der Fehlersuche geholfen haben!


Wolfgang
Folgende Benutzer bedankten sich beim Autor Tintin für den Beitrag (Insgesamt 2):
DR_Jörg (11 Nov 2023 20:23), howard (15 Nov 2023 17:30)
Antworten