Bremsenfrage

Das DR-650 Technik Forum
ricoaushh
Ist öfters hier
Ist öfters hier
Beiträge: 29
Registriert: 04 Apr 2023 16:23

Bremsenfrage

#1 

Beitrag von ricoaushh »

 Themenstarter

Moin moin,
ich habe da mal ne Frage/Problem mit meiner Bremsanlage vorn.
Zur Vorgeschichte:
Ich besitze inzwischen eine SP43 und eine SP45. Hier geht es um die SP45 - die ist nämlich völlig anders im Bereich der Bremse als die SP43.

Die SP45 , die ich gebraucht gekauft hatte, war im Grunde eine Bastelkiste. das Technische habe ich soweit korrigiert, nur bei der Bremse hänge ich fest.
Im Kaufzustand, war die Bremswirkung vorn schlecht. Der Weg den der Bremshebel machte , bis Bremswirkung eintrat war (als ich die Kiste bekam) wie bei der SP43 kurz und "normal".
Die Bremsscheibe war mit so einem festgebackenem Dreck belegt, die Bremsbeläge sahen nicht besser aus. Das Bremsöl war.... fast schon Braun.
Die Bremsscheibe hat keinen messbaren Verschleiß, den Schmodder hat die Drahtbürste entfernt. Beläge sind jetzt neu (Lukas organische). Beide Bremskolben bewegen sich, sind dicht und sogar noch Blank, also nichts verrostet.
Die alte Bremsleitung habe ich entfernt und durch eine lange Stahlflex ersetzt. Die Stahlflex läuft jetzt am linken Gabelholm nach oben, macht um den Tacho einen Bogen und dann direkt zur Bremsölpumpe. Der Bogen im Stahlflex ist jetzt der höchste Punkt im System.

Soweit so gut.
Nachdem das ganze System gespült war, habe ich neu befüllt und entlüftet. Die Bremse bremst nach einigen km Einlaufzeit wunderbar - ABER der Weg des Bemshebels ist zu lang. erst nachdem man den halben Hebelweg benutzt bremst es. Bei der SP43 (die zumindest optisch die gleiche Bremsanlage hat) ist das anders, da kommt die Bremse nach wenigen mm am Bremshebel.

Ich habe dutzende Male entlüftet. Von oben, von unten, klassisch per Hand, mit Unterdruckgerät etc. Ich bekomme den Bremsdruck immer erst nach dem halben Bremshebelweg.

Wenn ich den Sattel ohne Beläge prüfe, sieht man, wie sich beide Bremskolben beim Betätigen der Bremse bewegen. Sie lassen sich auch leicht zurückdrücken

Vermutlich sehe ich den Wald vor lauter Bäumen nicht, wo könnte der Fehler liegen? Ich habe die Bremsölpumpe in Verdacht. Gibt es hier Erfahrungswerte ? Oder ist es doch der Bremssattel ?
Das ist nicht die erste Bremse die ich mache, aber so etwas hatte ich noch nicht. Wo kauft man einen Reparatursatz für die Bremsölpumpe. Beim Hessler hatte ich einen gesehen, aber ich finde den mit fast 40 € nicht günstig.

Hat jemand ne Idee ?

An der SP43 habe ich die gleiche Revision/Umbau gemacht - hier gibt es absolut keine Probleme.
Mit Computern verdiene ich meinen Lebensunterhalt,
mit dem Metallschlossern befriedige ich mein (gelerntes) Hobby
und beim Mopedfahren genieße ich die Abwesenheit anderer 2-Beiner.
Benutzeravatar
DR_Jörg
Wird so langsam Admin
Wird so langsam Admin
Beiträge: 575
Registriert: 04 Sep 2022 19:18

Galerie

Re: Bremsenfrage

#2 

Beitrag von DR_Jörg »

Hi

Zieh den Bremshebel, sobald du Druck hast fixiere ihn mit einem Kabelbinder und lass das ganze mal über Nacht so stehen!
Ohne doofe Signatur ! :mrgreen:
Grüße Jörg

viewtopic.php?p=177410#p177410
Galerie
app.php/galerie/eintrag/anzeigen/3172
ricoaushh
Ist öfters hier
Ist öfters hier
Beiträge: 29
Registriert: 04 Apr 2023 16:23

Re: Bremsenfrage

#3 

Beitrag von ricoaushh »

 Themenstarter

Hab ich schon gemacht. ohne Erfolg.

Ich glaube nicht dass Luft im System ist, denn die Bremse funktioniert ja - nur der Hebelweg ist komisch. Hab mehrmals hart gebremst um zu erkennen ob sich am Bremspunkt etwas ändert (was ja auf Luft im System deutet..... so gesehen ist es perfekt.....
Mit Computern verdiene ich meinen Lebensunterhalt,
mit dem Metallschlossern befriedige ich mein (gelerntes) Hobby
und beim Mopedfahren genieße ich die Abwesenheit anderer 2-Beiner.
TST
Fast schon Admin
Fast schon Admin
Beiträge: 807
Registriert: 25 Mai 2021 21:52

Fahrerkarte

Re: Bremsenfrage

#4 

Beitrag von TST »

Hi rico,

ich hoffe Du hast kein " Öl " genommen. In den Behälter kommt Bremsflüssigkeit rein. Der Typ steht auf dem Deckel.
Ich hatte nach dem Wechsel der Beläge das gleiche Phänomen. Drück die Bremsleitung nach unten, öffne den Deckel des Vorratsbehälter und betätigen
den Bremshebel mehrmals sehr sanft. Bei mir hat es über 2 Std. gedauert bis die letzte Blase ( Bläschen ) draußen war.
Es kann auch sein, das im Bremssattel noch so ein Schmoddergemisch abgelagert ist. Dann kriegst Du auch keinen richtigen Druckpunkt hin.

Viel Erfolg
Thomas
SP43b
Benutzeravatar
Bigfoot
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 88
Registriert: 24 Aug 2023 12:27
Wohnort: Schwarzwald

Fahrerkarte

Re: Bremsenfrage

#5 

Beitrag von Bigfoot »

Ich kenne die Bremse der SP45 nicht genau - bei der Big gibts aber eine ähnliche Thematik, vielleicht hilft dir das weiter.
Bau mal den Bremssattel ab und die Beläge aus und kontrolliere ob die wirklich zu 100% richtig verbaut sind und nicht irgendwo hakeln oder sich verkanten. Wenn da eine der Belagfedern nicht ganz richtig sitzt oder eine Nase der Führungsbleche verbogen ist kanns ggfs passieren dass der Belag verkantet und dann leicht schräg sitzt bzw nicht ganz sauber an der Scheibe anliegt, beim Bremsen musst du dann immer erstmal einen Leerweg überbrücken wodurch dann der lange Hebelweg zustande kommt.
DR 650 SE '96 weiß - Dreckschleuder
DR 800 S '96 grün - mit Big Bore, Big Bremse und allem, hat grad kein Kopfweh mehr :D
DR 800 S '95 schwarz - alltags und Ersatzmoped
DR 750 Big '89 blau - wird restauriert, bleibt original
V-Strom 1000 Desert Express '18 gelb - wenns mal eilig ist
ricoaushh
Ist öfters hier
Ist öfters hier
Beiträge: 29
Registriert: 04 Apr 2023 16:23

Re: Bremsenfrage

#6 

Beitrag von ricoaushh »

 Themenstarter

Moin Thomas,
natürlich habe ich Öl genommen. Bremsöl DOT 4 ist drin (zumindest in meiner Ausbildungszeit hat man das Bremsöl genannt :-)


----------------

Die Bremsbeläge hatte ich neu gemacht. aufgefallen ist mir da nix, ausser wieder mal diese dumme Art von Suzi den Belagstift zu sichern (die SV650 hat das gleiche System - würg. Wer denkt sich so einen Schmodder mit diesem Microfederstift nur aus ? Also Hondas machen beim Schrauben mehr Spass und weniger Stress.)

Der Rundstab auf dem die Beläge eingehängt sind, war etwas eingelaufen, das hatte ich aber mit der Feile anpasst, so dass da kein Grat mehr steht. Die Beläge laufen sauber. Der Sicherungsstift ist nicht eingelaufen. Bei den Federblechen (die auch total verschmodert waren, ist mir nichts aufgefallen.... mhh

Ich nehm die Beläge heute noch mal raus..... manchmal sieht man ja den Wald vor lauter Bäumen nicht. Es ist zum Mäusemelken.
So einen hartnäckigen Fall hatte ich noch nicht.
Mit Computern verdiene ich meinen Lebensunterhalt,
mit dem Metallschlossern befriedige ich mein (gelerntes) Hobby
und beim Mopedfahren genieße ich die Abwesenheit anderer 2-Beiner.
DR500
Wohnt hier
Wohnt hier
Beiträge: 2673
Registriert: 30 Sep 2018 16:42

Galerie

Re: Bremsenfrage

#7 

Beitrag von DR500 »

1. kontrollieren ob noch die originale Pumpe verbaut ist
2. Pumpe revidieren. Wenn das Löchlein in der Pumpe zum Ausgleichsbehälter zu ist, fließt unzureichend Bremsflüssigkeit und man hat viel leeren Hebelweg.

BG
Benutzeravatar
DR_Jörg
Wird so langsam Admin
Wird so langsam Admin
Beiträge: 575
Registriert: 04 Sep 2022 19:18

Galerie

Re: Bremsenfrage

#8 

Beitrag von DR_Jörg »

Schau nach ob der Bremssattel frei auf der Halterung läuft

Sprich, ob er schwimmt. Wenn da so viel Schnodder im Spiel war könnte es möglich sein das du im Moment einen Festsattel hast
Ohne doofe Signatur ! :mrgreen:
Grüße Jörg

viewtopic.php?p=177410#p177410
Galerie
app.php/galerie/eintrag/anzeigen/3172
DR500
Wohnt hier
Wohnt hier
Beiträge: 2673
Registriert: 30 Sep 2018 16:42

Galerie

Re: Bremsenfrage

#9 

Beitrag von DR500 »

Wo kommt der zu große Hebelweg bei einer festen Bremse her?
ricoaushh
Ist öfters hier
Ist öfters hier
Beiträge: 29
Registriert: 04 Apr 2023 16:23

Re: Bremsenfrage

#10 

Beitrag von ricoaushh »

 Themenstarter

Die Pumpe ist bei beiden Fahrzeugen gleich. Eine Nissin mit 14mm Kolben
Der Sattel bewegt sich auf den Gleitstiften.
Ich zerlege heute Abend noch einmal den Sattel, Belege Gleitstifte und dann nochmal die Pumpe

Danke einmal für die Anregungen. Manchmal wird man betriebsblind, wenn man nichts findet.
ich berichte
Folgende Benutzer bedankten sich beim Autor ricoaushh für den Beitrag:
DR_Jörg (13 Mai 2024 15:06)
Mit Computern verdiene ich meinen Lebensunterhalt,
mit dem Metallschlossern befriedige ich mein (gelerntes) Hobby
und beim Mopedfahren genieße ich die Abwesenheit anderer 2-Beiner.
Benutzeravatar
DR_Jörg
Wird so langsam Admin
Wird so langsam Admin
Beiträge: 575
Registriert: 04 Sep 2022 19:18

Galerie

Re: Bremsenfrage

#11 

Beitrag von DR_Jörg »

:D

Schau dir mal den Hebel genau an ! Vielleicht hat ein Kurzfingriger daran herumgefeilt 🤣

Es gibt nichts das es nicht gibt
Ohne doofe Signatur ! :mrgreen:
Grüße Jörg

viewtopic.php?p=177410#p177410
Galerie
app.php/galerie/eintrag/anzeigen/3172
TST
Fast schon Admin
Fast schon Admin
Beiträge: 807
Registriert: 25 Mai 2021 21:52

Fahrerkarte

Re: Bremsenfrage

#12 

Beitrag von TST »

Hi rico,

will hier mal ein bisschen " Klugscheißen ". Früher hat man zu so vielen Sachen falsche oder schlechte Namen oder Bezeichnungen verwendet. Früher floss der Strom von Plus nach Minus.
Immer noch heißt es Autobatterie statt Akku und es hält sich der Begriff Auspuff hartnäckig.
DOT 4 besteht aus Glykolether und Boratestherverbindungen. Der Glykolether fühlt sich auf der Haut seifig ölig an.

Meine KTM hat in der Bremse und in der Kupplung Hydrauliköl.

So, jetzt hab ich`s Dir aber gegeben. :lol: :lol: :lol:

Finde Dein Problem mit der Bremse und berichte.
Gruß
Thomas
SP43b
DR500
Wohnt hier
Wohnt hier
Beiträge: 2673
Registriert: 30 Sep 2018 16:42

Galerie

Re: Bremsenfrage

#13 

Beitrag von DR500 »

Bevor du das tust, würde ich sie über Nacht mit angezogener Bremse abstellen. Sprich Bremse anziehen und mit Kabelbinder auf Anschlag fixieren. Einfach nochmal versuchen.
Das tut man nicht um zu entlüften (dadurch kann ja keine Luft aus der Leitung kommen), sondern damit sich die Kolben in den Dichtungen setzen. Der zu große Hebelweg kann nämlich durchaus daraus resultieren, dass die Bremskolben durch die Dichtungen zu weit zurück gezogen wird.

Wenn es nicht bringt, dann guck die in der Pumpe die beiden kleinen Bohrungen genau an. DIe müssen durchgängig sein.

BG
ricoaushh
Ist öfters hier
Ist öfters hier
Beiträge: 29
Registriert: 04 Apr 2023 16:23

Re: Bremsenfrage

#14 

Beitrag von ricoaushh »

 Themenstarter

Moin Jungs,
habe über Nacht den Bremshebel gezogen fixiert.
Heute morgen ein erster Test - fühlt sich deutlich besser an, der lange Leerweg scheint nicht mehr vorhanden zu sein.
Probefahrt schaffe ich erst heute spät oder morgen.
ich berichte
Folgende Benutzer bedankten sich beim Autor ricoaushh für den Beitrag (Insgesamt 3):
DR_Jörg (14 Mai 2024 09:47), TST (14 Mai 2024 10:15), DR500 (14 Mai 2024 11:04)
Mit Computern verdiene ich meinen Lebensunterhalt,
mit dem Metallschlossern befriedige ich mein (gelerntes) Hobby
und beim Mopedfahren genieße ich die Abwesenheit anderer 2-Beiner.
Benutzeravatar
DR_Jörg
Wird so langsam Admin
Wird so langsam Admin
Beiträge: 575
Registriert: 04 Sep 2022 19:18

Galerie

Re: Bremsenfrage

#15 

Beitrag von DR_Jörg »

:D

👍

Einfach mal mit dem Kabelbinder über Nacht fixieren wirkt Wunder

Grüße Jörg
Folgende Benutzer bedankten sich beim Autor DR_Jörg für den Beitrag:
ricoaushh (14 Mai 2024 10:29)
Ohne doofe Signatur ! :mrgreen:
Grüße Jörg

viewtopic.php?p=177410#p177410
Galerie
app.php/galerie/eintrag/anzeigen/3172
Antworten