Bremsenfrage

Das DR-650 Technik Forum
Antworten
Schnittenprinz
Ist öfters hier
Ist öfters hier
Beiträge: 25
Registriert: 16 Mai 2024 10:23

Re: Bremsenfrage

#61 

Beitrag von Schnittenprinz »

Obwohl ich den Ausgleichsbehälter gereinigt habe, schaue ich mir den nochmal an.
Der Bremshebel lässt den Kolben komplett raus.
Die "Fontäne" sehe ich aber nur wenn ich den Griff loslasse.
kallegerd
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 376
Registriert: 12 Dez 2013 16:33

Re: Bremsenfrage

#62 

Beitrag von kallegerd »

Oder die uralte Gummileitung ist innen zugequollen. Hatte ich auch schon.
Folgende Benutzer bedankten sich beim Autor kallegerd für den Beitrag:
DR_Jörg (20 Jun 2024 20:34)
Hasi
Wird so langsam Admin
Wird so langsam Admin
Beiträge: 520
Registriert: 01 Jun 2005 00:00

Re: Bremsenfrage

#63 

Beitrag von Hasi »

kallegerd hat geschrieben: 20 Jun 2024 20:13 Oder die uralte Gummileitung ist innen zugequollen. Hatte ich auch schon.
Genau das hatte ich auch! Da gab es eine neue Stahlflex Leitung uns alles war gut! :D
Folgende Benutzer bedankten sich beim Autor Hasi für den Beitrag:
DR_Jörg (20 Jun 2024 20:34)
Schnittenprinz
Ist öfters hier
Ist öfters hier
Beiträge: 25
Registriert: 16 Mai 2024 10:23

Re: Bremsenfrage

#64 

Beitrag von Schnittenprinz »

Die kann ich ausschließen, da ich alle drei Teile auf hatte und gespühlt habe.
Aber interessanter Punkt.
Motzkeks
Wohnt hier
Wohnt hier
Beiträge: 1802
Registriert: 02 Aug 2009 15:50
Wohnort: München

Re: Bremsenfrage

#65 

Beitrag von Motzkeks »

Beim Entlüften/Durchpumpen hast du auch ordentlich Druck von der Pumpe. Mach mal was Aynchel schrub und versuch die Kolben der Bremszange von Hand zurückzudrücken. Wenn das nicht geht, würde ich auch überalterte Bremsleitung sagen. :wink:
Folgende Benutzer bedankten sich beim Autor Motzkeks für den Beitrag:
DR_Jörg (20 Jun 2024 21:16)
I live. I die. I live again!
Benutzeravatar
DR_Jörg
Wird so langsam Admin
Wird so langsam Admin
Beiträge: 600
Registriert: 04 Sep 2022 19:18

Galerie

Re: Bremsenfrage

#66 

Beitrag von DR_Jörg »

Also Suzuki schreibt

Brake hose……… replace every 4 years !

Hast du die originalen noch drin ?
Ohne doofe Signatur ! :mrgreen:
Grüße Jörg

viewtopic.php?p=177410#p177410
Galerie
app.php/galerie/eintrag/anzeigen/3172
Schnittenprinz
Ist öfters hier
Ist öfters hier
Beiträge: 25
Registriert: 16 Mai 2024 10:23

Re: Bremsenfrage

#67 

Beitrag von Schnittenprinz »

Ja. Originale Bremsleitung. War bei keinem meiner alten Mopeds ein Problem. Aber gut. Stahlflex wäre jetzt auch kein Rückschritt.
Schnittenprinz
Ist öfters hier
Ist öfters hier
Beiträge: 25
Registriert: 16 Mai 2024 10:23

Re: Bremsenfrage

#68 

Beitrag von Schnittenprinz »

Gäbe es eine vorkonvektionierte Stahlflex irgendwo zu kaufen...außer beim HRT? Muss ja auch von den gewinkelten Anschlüssen her passen.
Benutzeravatar
Grumpyoldgerman
Wird so langsam Admin
Wird so langsam Admin
Beiträge: 664
Registriert: 26 Jan 2018 21:29
Wohnort: Forst

Fahrerkarte

Re: Bremsenfrage

#69 

Beitrag von Grumpyoldgerman »

Also bei Spiegler z.B. gibt es Stahlflexleitungen mit ABE für alle Modelle. Die werden dann am Stück verlegt und nicht mit dem Zwischenstück. Hab auch solche dran und keine Probleme damit.

Grüßle Jerry
DR650SP44B
Motzkeks
Wohnt hier
Wohnt hier
Beiträge: 1802
Registriert: 02 Aug 2009 15:50
Wohnort: München

Re: Bremsenfrage

#70 

Beitrag von Motzkeks »

Da gibts sogar Unmengen Anbieter mit ABE. Probrake, Fischer (Tigerparts!), Melvin, Spiegler etc etc
Wichtig: Immer ummantelt nehmen! Die blanke Stahlflex ist sehr abrasiv und geht zulasten des Lacks an Gabel, Rahmen, Lenker, Koti und wo sie sonst noch scheuern könnte.
I live. I die. I live again!
Benutzeravatar
DR_Jörg
Wird so langsam Admin
Wird so langsam Admin
Beiträge: 600
Registriert: 04 Sep 2022 19:18

Galerie

Re: Bremsenfrage

#71 

Beitrag von DR_Jörg »

Melvin leider nicht mehr

https://www.melvin.de/

War ne coole Sache in der alten Harmonikafabrik!

😎
Ohne doofe Signatur ! :mrgreen:
Grüße Jörg

viewtopic.php?p=177410#p177410
Galerie
app.php/galerie/eintrag/anzeigen/3172
hiha
Wohnt hier
Wohnt hier
Beiträge: 1884
Registriert: 05 Aug 2010 07:35
Wohnort: M.

Re: Bremsenfrage

#72 

Beitrag von hiha »

Motzkeks hat geschrieben: 21 Jun 2024 20:12 Wichtig: Immer ummantelt nehmen! Die blanke Stahlflex ist sehr abrasiv und geht zulasten des Lacks an Gabel, Rahmen, Lenker, Koti und wo sie sonst noch scheuern könnte.
Nicht nur das! Wenn das VA-Ummantelungsgeflecht auch nur minimal beschädigt ist, platzt der innere Teflonliner, der gar keinen Druck aushält. Das kann auch durch Kontakt mit einem plusführenden Kontakt passieren. Hupe zum Beispiel. Hatte mal jemand auf der Rennstrecke, fuhr dann quer in den Kies..
Gruß
Hans
Folgende Benutzer bedankten sich beim Autor hiha für den Beitrag:
uli64 (24 Jun 2024 19:52)
Schnittenprinz
Ist öfters hier
Ist öfters hier
Beiträge: 25
Registriert: 16 Mai 2024 10:23

Re: Bremsenfrage

#73 

Beitrag von Schnittenprinz »

Hallo zusammen.
Kleines Update. Stahlflex verbaut.
Symptom ist das Gleiche. Druckpunkt ist gut aber das Rad dreht immer noch nicht vollends frei. Irgendwie gehen die Kolben nicht weit genug zurück. Kolben kann ich beide nicht gleichzeitig reindrücken. Ich verstehe das System am Handbremskolben nicht. Ich habe einen Gummi ganz vorne am Kolben der wie ein Hut aussieht. Offene Seite zeigt zur Bremsleitung. Wie kommt da Bremsflüssigkeit, beim Reindrücken der Bremskolben, an dem Gummihut vorbei? Die muss ja irgendwo hin?
Entlüften musste ich wie folgt.
Leitung, Vorratsbehälter und Bremssattel füllen.
Auch musste ich den "Raum" vor dem Handbremskolben, da wo die Förderschnecke ist, füllen. Dazu hab ich den Vorratsbehälter voll gefüllt, verschlossen und um 90Grad verdreht. Dann die Bremsleitung abgeschraubt und befüllt. Dann alles wieder zusammen und weiter entlüftet. Bremsbacken waren der höchste Punkt. Bremshebel ziehen, Entlüfterschraube öffnen und schließen. Bremshebel loslassen und so weiter.
Kann doch nicht sein, dass das Entlüften so ein Scheiß ist.
Vielleicht bin ich auch zu blöde.
El_Kaktus
Stammgast
Stammgast
Beiträge: 291
Registriert: 30 Jul 2022 14:50
Wohnort: Wabata

Fahrerkarte

Re: Bremsenfrage

#74 

Beitrag von El_Kaktus »

Auch musste ich den "Raum" vor dem Handbremskolben, da wo die Förderschnecke ist, füllen. Dazu hab ich den Vorratsbehälter voll gefüllt, verschlossen und um 90Grad verdreht. Dann die Bremsleitung abgeschraubt und befüllt. Dann alles wieder zusammen und weiter entlüftet.
ich versteh das nicht ganz....welche förderschnecke vor welchem kolben.... :? :? :?
und dann, wenn du es schon so befüllst, solltest du im vorratsbehälter zum entlüften nicht mehr wie den max. am besten ein wenig weniger flüßigkeit haben, eben öfters nachfüllen...wenn da nach dem entlüften zuviel flüßigkeit drinn steht gehen die kolben unten nicht ganz zurück und die scheibe schleift....
Schnittenprinz
Ist öfters hier
Ist öfters hier
Beiträge: 25
Registriert: 16 Mai 2024 10:23

Re: Bremsenfrage

#75 

Beitrag von Schnittenprinz »

Da wo die Feder ist, die den Kolben wieder zurück drückt. Das musste ich extra befüllen, sonst geht da gar nix. Der Behälter war ziemlich voll. Aber dass das gleich bis zum Blockieren geht?
Jetzt bin ich bei dem Strich am Behälter. Gleiches Bild. Kolben öffnen nicht vollends. Beläge schleifen an der Scheibe.
Dateianhänge
Screenshot_2024-07-06-21-05-18-070_com.opera.browser-edit.jpg
Antworten