Bremsenfrage

Das DR-650 Technik Forum
Antworten
DR500
Wohnt hier
Wohnt hier
Beiträge: 2700
Registriert: 30 Sep 2018 16:42

Galerie

Re: Bremsenfrage

#91 

Beitrag von DR500 »

Der Deckel vom Ausgleichsbehälter muss natürlich vorher abgemacht werden. Wenn du das gemacht hast, und mit der Spritze nicht befüllen kannst, ist mit hoher Wahrscheinlichkeit das kleine Loch in der Pumpe verstopft.
Wenn die Kolben fest sind, lässt sie die Bremsanlage trotzdem befüllen (auch wenn sie dann nicht geht).

Bzw. Hast du noch originale Bremsleitungen? Hab nicht alles gelesen 😅

BG
Schnittenprinz
Ist öfters hier
Ist öfters hier
Beiträge: 25
Registriert: 16 Mai 2024 10:23

Re: Bremsenfrage

#92 

Beitrag von Schnittenprinz »

Es ist alles neu. Pumpe oben mit Kolben, Feder, Dichtungen. Stahlflex und Bremssattel mit Dichtungen überholt. Befüllt hab ich natürlich mit offenen Ausgleichsbehälter. Dreck ist keiner drin.
Kann eigentlich nur am neuen Kolben in der Pumpe liegen.ich schaue mir das morgen nochmal an.
Benutzeravatar
Ulf
Moderator
Moderator
Beiträge: 1585
Registriert: 01 Feb 2006 00:00
Wohnort: Hahn

Galerie

Re: Bremsenfrage

#93 

Beitrag von Ulf »

Hi,
Wenn der Kolben der Handbremspumpe nicht ganz zum Anschlag ausfährt, dürfte von unten befüllen auch blockiert sein. Daher auch die Frage.
Gruß Ulf, wieder Ritter Wendehals von Zehnprozent
Beta 4.0 = DR auf italienisch
W800 Eisenhaufen
Irgendwas geht immer 8)
Schnittenprinz
Ist öfters hier
Ist öfters hier
Beiträge: 25
Registriert: 16 Mai 2024 10:23

Re: Bremsenfrage

#94 

Beitrag von Schnittenprinz »

Ist richtig. Habe ich gerade nochmal geprüft. Hebel runter und probiert. Ist das Gleiche.
DR500
Wohnt hier
Wohnt hier
Beiträge: 2700
Registriert: 30 Sep 2018 16:42

Galerie

Re: Bremsenfrage

#95 

Beitrag von DR500 »

Wie gesagt, Pumpe zerlegen und die beiden Löcher prüfen. Die sind sehr klein, wenn man nicht drauf achtet fällt das nicht weiter auf.

BG
Schnittenprinz
Ist öfters hier
Ist öfters hier
Beiträge: 25
Registriert: 16 Mai 2024 10:23

Re: Bremsenfrage

#96 

Beitrag von Schnittenprinz »

Alles frei. Alles richtig eingebaut.
Dateianhänge
Screenshot_2024-07-07-21-39-49-570_com.miui.gallery.jpg
Screenshot_2024-07-07-21-39-32-337_com.miui.gallery.jpg
Screenshot_2024-07-07-21-38-55-391_com.miui.gallery.jpg
Screenshot_2024-07-07-21-38-46-824_com.miui.gallery.jpg
Schnittenprinz
Ist öfters hier
Ist öfters hier
Beiträge: 25
Registriert: 16 Mai 2024 10:23

Re: Bremsenfrage

#97 

Beitrag von Schnittenprinz »

Irgendwas passt hier ganz und gar nicht.
Wenn ich von oben in den Behälter reinschauen und den Kolben entspannt lasse, also den Bremshebel loslasse, sehe ich noch den Gummihut, der auf der Feder vor dem Kolben sitzt, durch das kleine Loch. Lasse ich den Kolben weiter raus, per Hand, dann kommt erst die Feder. Dann würde es passen und Bremsflüssigkeit hätte freie Bahn in den Vorratsbehälter. Also mir scheint, als wenn der Kolben zu lang ist. Ich habe extra das Rep.set für die 14er Handpumpe bestellt. Wo ist denn der Unterschied von 14er und dem 1/2" ?
Durchmesser?

Wenn das zweite Loch durchgebohrt wäre, würde das erstens genau vor dem Gummihut sein, heißt BF könnte ins System fließen und könnte beim Lösen der Bremse wieder zurück in den Vorratsbehälter. Es gibt ja auch Hendbremspumpen mit 2 Löchern.
Benutzeravatar
Ulf
Moderator
Moderator
Beiträge: 1585
Registriert: 01 Feb 2006 00:00
Wohnort: Hahn

Galerie

Re: Bremsenfrage

#98 

Beitrag von Ulf »

Schnittenprinz hat geschrieben: 07 Jul 2024 21:58 ... Also mir scheint, als wenn der Kolben zu lang ist...
Dachte ich auch, hast du die Altteile schon entsorgt?
Gruß Ulf, wieder Ritter Wendehals von Zehnprozent
Beta 4.0 = DR auf italienisch
W800 Eisenhaufen
Irgendwas geht immer 8)
Schnittenprinz
Ist öfters hier
Ist öfters hier
Beiträge: 25
Registriert: 16 Mai 2024 10:23

Re: Bremsenfrage

#99 

Beitrag von Schnittenprinz »

Moin.

Ich hab die DR mit fester Bremse gekauft.
Dachte mir, alles klar, machste einmal alles komplett neu, dann passt das schon. Kolben, Feder usw. waren von Tourmax vom Hessler.
Die Altteile waren zu den neuen Teilen der Bremspumpe identisch. 14mm passen auch. Meine Vermutung ist, dass irgendeiner was verbaut hat, was nicht funktionierte und die DR dann in den Schuppen stellte...bis ich kam.
Ich denke der Korpus passt nicht zur Kolbenlänge oder umgedreht. Sind die Handbremspumpen von SP41 bis SP46 alle gleich?
Heute Nachmittag habe ich evtl. eine Referenz, wenn mein Kumpel mit seiner SP44 vorbeikommt. Ob er seine Bremse Auseinandernehmen will weis ich aber nicht.... :lol:

Ihr könnt mich steinigen oder was auch immer.
Ich hab mir jetzt den Akkuschrauber genommen und das zweite Loch, welches schon angedeutet war, durchgebohrt.
Funktioniert alles. Muss es aber auf dem Hof noch testen unter Last. Aber so wie ich das kenne, konnte ich von unten DOT mit einer Spritze durchdrücken und entlüften. Das Rad schafft jetzt 1 1/2 Umdrehung nach anschubsen.
Eine andere Bremspumpe hab ich schon geordert für den Fall der Fälle. Die Bremse vom Kumpel kann ich hoffentlich mal von innen begutachten.
Ich berichte.
Schnittenprinz
Ist öfters hier
Ist öfters hier
Beiträge: 25
Registriert: 16 Mai 2024 10:23

Re: Bremsenfrage

#100 

Beitrag von Schnittenprinz »

Im SR500 Forum hatte einer das gleiche Problem.
Kann es sein, dass das Loch, welches ich aufgebohrt habe, so klein ist (im SR500 Forum 0,3mm), dass man meint es ist kein Loch? Denn so eine kleine Bohrung würde man auch von innen kaum sehen. Weil ich ja von innen, wo der Kolben läuft, auch geschaut hatte, aber nix sehen konnte.
TST
Fast schon Admin
Fast schon Admin
Beiträge: 829
Registriert: 25 Mai 2021 21:52

Fahrerkarte

Re: Bremsenfrage

#101 

Beitrag von TST »

Hi,

hänge mich auch mal rein. Hab meinen Ersatzbehälter geöffnet und einen Blick hinein geworfen. Und ja da ist eine Bohrung 0,18 mm.
Hier Bilder.

Grüße Thomas
Dateianhänge
20240708_131045.jpg
20240708_131102.jpg
SP43b
DR500
Wohnt hier
Wohnt hier
Beiträge: 2700
Registriert: 30 Sep 2018 16:42

Galerie

Re: Bremsenfrage

#102 

Beitrag von DR500 »

TST hat geschrieben: 08 Jul 2024 13:29 Hi,

hänge mich auch mal rein. Hab meinen Ersatzbehälter geöffnet und einen Blick hinein geworfen. Und ja da ist eine Bohrung 0,18 mm.
Hier Bilder.

Grüße Thomas
Ich sehe da eine große Bohrung (=Nachlaufbohrung) und eine kleine (=Ausgleichsbohrung). So sind die Pumpen immer aufgebaut. Warum in der anderen Pumpe bei der Nachlaufbohrung ein weißter Stopfen (oder was auch immer) drin ist, erschließt sich mir nicht. Ich geh mal stark davon aus, dass das der Fehler ist. Die Bohrung muss durchgängig sein, damit die Suppe nachlaufen kann.

https://de.wikipedia.org/wiki/Hauptbrem ... iagram.gif

BG
Schnittenprinz
Ist öfters hier
Ist öfters hier
Beiträge: 25
Registriert: 16 Mai 2024 10:23

Re: Bremsenfrage

#103 

Beitrag von Schnittenprinz »

Ja ich denke, dass ist des Rätsels Lösung. Ich hab da halt ums verrecken kein Loch gesehen. Nun ja. 30€ Lehrgeld. Meine aufgebohrte funktioniert zwar, möchte aber damit nicht rumfahren. Eine gebrauchte ist bereits auf dem Weg.
Warum sollte die kleine Bohrung nicht größer sein? Um den Gummi am Kolben nicht zu sehr zu beanspruchen?
Ein großes Danke an Alle für die Unterstützung und Aufklärung.
DR500
Wohnt hier
Wohnt hier
Beiträge: 2700
Registriert: 30 Sep 2018 16:42

Galerie

Re: Bremsenfrage

#104 

Beitrag von DR500 »

Moin,

kann man das weiße irgendwas nicht einfach rausnehmen/entfernen?

BG
TST
Fast schon Admin
Fast schon Admin
Beiträge: 829
Registriert: 25 Mai 2021 21:52

Fahrerkarte

Re: Bremsenfrage

#105 

Beitrag von TST »

Hi Tibor,

das weiße, das man auf dem Foto vom Schnittenprinz sieht ist der Boden vom Pumpengehäuse. Auf meinem Foto ist die Bohrung dunkel, da sitz noch die Pumpe drin.

Grüße Thomas
Folgende Benutzer bedankten sich beim Autor TST für den Beitrag:
Schnittenprinz (08 Jul 2024 16:00)
SP43b
Antworten