gelegentliche Startprobleme SP46

Das DR-650 Technik Forum
Benutzeravatar
Bigfoot
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 88
Registriert: 24 Aug 2023 12:27
Wohnort: Schwarzwald

Fahrerkarte

gelegentliche Startprobleme SP46

#1 

Beitrag von Bigfoot »

 Themenstarter

Mahlzeit,

über den Feiertag beim dreckwühlen in Bilstain ist mir an meiner SE was komisches aufgefallen.

Wenn ich kurz anhalte und den Motor kurz abstelle (z.B eben mit dem Kollegen besprechen in welche Richtung wir weiter fahren oder so) springt sie immer mal wieder in unregelmäßigen Abständen nicht mehr an.

Normalerweise springt sie sehr gut an, der Anlasser macht gefühlt nicht mal eine ganze Umdrehung bevor der Motor anspringt, der Motor läuft auch absolut sauber.

Ich dachte zuerst dass es ggfs an einem nicht perfekt eingestellten Schwimmerstand liegen könnte da es die ersten paar mal passierte als ich an ner steilen Stelle angehalten hab und wieder ging als ich sie quer zum Hang gerollt hab.
Das wars aber nicht, später ist das gleiche Phänomen auch in der Ebene aufgetreten.

Gefühlsmäßig häufiger wenn beim starten der erste Gang eingelegt war, kann aber auch Einbildung sein, wenn ich zum nächsten Versuch den Leerlauf einlege bleibt alles gleich, Starter orgelt, Motor springt nicht an - mit oder ohne Gas, völlig egal, zuckt und hustet nicht 1x.

Das kuriose dabei ist jetzt: wenn das auftritt und ich einfach ca 30s warte springt sie wieder an, und zwar genau so blitzschnell wie gewohnt und läuft anschließend perfekt.

Nachdem sie davor wie danach sauber läuft, sofort anspringt wenn sie denn wieder anspringt und während dem orgeln auch keine Zucker oder irgendwas von sich gibt würde ich Vergaser/Kraftstoffprobleme eigentlich ausschließen.
LiMa/Zündung eigentlich auch, denn wenn sie läuft läuft sie perfekt bis ich den Motor abstelle.

Meine nächste Idee wäre die Sicherheitsschalter mal zu überprüfen (Kupplungsdchalter ist bereits überbrückt und ausgebaut) - allerdings fürchte ich wirds schwierig da was brauchbares festzustellen, denn meistens springt sie ja problemlos an, d.h ich müsste innerhalb ca 30s einen Fehler rausmessen den ich nicht bewusst reproduzieren kann, eher schwierig :?
Habe den Schaltplan grad nicht zur Hand, unterbrechen Kupplungs-, Seitenständer- und Killschalter überhaupt nur die Zündung, oder auch den Anlasser? Falls letzteres wie ich eigentlich vermute wäre die ganze Geschichte ja eigentlich schon wieder auszuschließen.

Bevor ich mir jetzt nen Wolf suche, hat zufällig jemand sowas schon mal erlebt oder noch eine Idee?

Grüße und Dank im Voraus Matthias
DR 650 SE '96 weiß - Dreckschleuder
DR 800 S '96 grün - mit Big Bore, Big Bremse und allem, hat grad kein Kopfweh mehr :D
DR 800 S '95 schwarz - alltags und Ersatzmoped
DR 750 Big '89 blau - wird restauriert, bleibt original
V-Strom 1000 Desert Express '18 gelb - wenns mal eilig ist
suziQ
Ist öfters hier
Ist öfters hier
Beiträge: 24
Registriert: 01 Aug 2005 00:00

Re: gelegentliche Startprobleme SP46

#2 

Beitrag von suziQ »

Servus
Wenn nach 30 sec das Starten wieder funktioniert könnte das auch an der zu geringen Belüftung vom Tank sein. Kannst Du einfach checken indem Du den Tankdeckel öffnest dann hörst Du schon ob Luft gezogen wird. Hatte ich bei meiner XT mal das gleich Problem....zumindest waren die Symptome die gleichen.
Viel Glück bei der Suche
Suziho, was bleibt ist die SE
Benutzeravatar
Bigfoot
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 88
Registriert: 24 Aug 2023 12:27
Wohnort: Schwarzwald

Fahrerkarte

Re: gelegentliche Startprobleme SP46

#3 

Beitrag von Bigfoot »

 Themenstarter

Stimmt, das könnte ich auf jeden Fall mal probieren, danke :)

Wobei ich irgendwie trotzdem mehr an ein Zündungsproblem glaube. Das Problem ist so "digital", also läuft perfekt oder gar nicht, das kenne ich von Kraftstoffproblemen so nicht, zumindest nicht bei Vergasermotoren :?
Hast du da bei der XT vorher nix beim fahren bemerkt oder dass sie nachher erstmal ein bisschen wiederwillig angesprungen ist oder so?

Muss mal noch ein bisschen beobachten, bin seither noch nicht so viel wieder mit dem Moped gefahren.
Ich werd wohl mal eine zusätzliche Zündkerze einstecken und wenns mal wieder passiert kurz einen Kerzenstecker abziehen und mit der Kerze aus der Hosentasche prüfen ob in dem Moment ein Zündfunke vorhanden ist, dann ist zumindest schon mal die Richtung zum weitersuchen wirklich klar.

1x ist es noch aufgetreten, habe dann nicht lang gewartet sondern Zündung aus-ein, sofort nochmal probiert und direkt lief sie wieder...
Mal sehen ob ich das so noch ein paar mal reproduzieren kann, dann wäre das Zündschloss sehr verdächtig - zumal es auch immer (und als einziges) unmittelbar bevor das Problem auftritt betätigt wird...
DR 650 SE '96 weiß - Dreckschleuder
DR 800 S '96 grün - mit Big Bore, Big Bremse und allem, hat grad kein Kopfweh mehr :D
DR 800 S '95 schwarz - alltags und Ersatzmoped
DR 750 Big '89 blau - wird restauriert, bleibt original
V-Strom 1000 Desert Express '18 gelb - wenns mal eilig ist
suziQ
Ist öfters hier
Ist öfters hier
Beiträge: 24
Registriert: 01 Aug 2005 00:00

Re: gelegentliche Startprobleme SP46

#4 

Beitrag von suziQ »

Die XT sprang eigentlich beim ankicken meistens sofort an, ging aber manchmal schon nach ca 500m auf einmal aus und sprang nicht mehr an, konnte mir einen Wolf kicken. Habe ich sie dann ca 5Min in Ruhe gelassen gings auf einmal wieder. Manchmal wiederholte sich das Spiel manchmal aber auch nicht. Erst nach einiger Zeit bemerkte ich den Zusammenhang , das dies hauptsächlich passierte wenn der Tank ganz voll war.
Hab dann den Tankdeckel /Schloss zerlegt und gesäubert , den Überlauf durchgeblasen und das Problem war weg
Suziho, was bleibt ist die SE
Benutzeravatar
Bigfoot
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 88
Registriert: 24 Aug 2023 12:27
Wohnort: Schwarzwald

Fahrerkarte

Re: gelegentliche Startprobleme SP46

#5 

Beitrag von Bigfoot »

 Themenstarter

Ok, dann ists das vermutlich eher nicht - weil während der Fahrt ist ja alles ok, egal ob 10 Minuten oder 2 Stunden, sie läuft perfekt bis ich den Motor abstelle und kurz drauf wieder starten will.
Darum vermute ich auch vorerst ein Zündungsproblem, so Kraftstoffsachen kündigen sich ja meist vorher irgendwie an, oder das Problem tritt halt irgendwie mit Übergang in einem bestimmten Last/Drehzahlbereich auf anstattso einem spontanen Totalausfall.

Aber probieren werd ich das trotzdem, geht ja easy und wenn nicht ist wenigstens eine Sache sicher ausgeschlossen :)
DR 650 SE '96 weiß - Dreckschleuder
DR 800 S '96 grün - mit Big Bore, Big Bremse und allem, hat grad kein Kopfweh mehr :D
DR 800 S '95 schwarz - alltags und Ersatzmoped
DR 750 Big '89 blau - wird restauriert, bleibt original
V-Strom 1000 Desert Express '18 gelb - wenns mal eilig ist
Herr_Schmidt
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 56
Registriert: 08 Jun 2007 16:43
Wohnort: Butzbach

Re: gelegentliche Startprobleme SP46

#6 

Beitrag von Herr_Schmidt »

Hallo zusammen,

gab es da nicht mal bei den Autos mit Vergasern die Sache mit der Dampfblasenentwicklung .... weil der Vergaser schön vom Motor Wärme abbekommen. Ist, so glaube ich, immer nur beim Stillstand des Autos passiert.
... ist mir eben so in den Kopf gekommen.

Gruß Ralf
Mit freundlichem Gruß aus der Wetterau :-)
Benutzeravatar
Bigfoot
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 88
Registriert: 24 Aug 2023 12:27
Wohnort: Schwarzwald

Fahrerkarte

Re: gelegentliche Startprobleme SP46

#7 

Beitrag von Bigfoot »

 Themenstarter

Hm, heiß war der Motor beim rumsauen aufm Endurogelände sicherlich, und ich hab auch tatsächlich einen nachgerüsteten Benzinfilter in der Leitung der relativ in der Nähe des Zylinderkopfs hängt :oops:

Allerdings sollte der Motor doch auch dann beim Startvorgang wenigsten irgendwie mal husten oder so :?

Ich seh schon, sobald ich das nächste Mal auf zwei Rädern unterwegs bin muss ich dafür die SE nehmen und eine Zündkerze einstecken um endlich definitiv die Richtung einzugrenzen bevor ich mich irgendwo verrenne oder das ganze Moped zerlege :lol:

Immerhin, ich habe mittlerweile mal den Schaltplan studiert, sollte es dann wirklich ein Zündungsproblem sein bleiben gar nicht mal so viele Möglichkeiten.

Denn: der (ausgebaute) Kupplungsschalter und dessen gesamter Strompfad kann es nicht sein, der unterbricht nur den Starter.
Kill- und Ständerschalter können es auch nicht sein, denn die schalten jeweils nur ein Signal an die CDI, die wenn ihr das fehlt Zündung und Starter unterbricht - sollte also nicht grad die CDI einen extrem komischen Fehler haben muss das soweit auch i.O sein.
Bleibt fast nur noch das Zündschloss, in Stellung "ein" schaltet das Orange/gelb (kommt direkt von der CDI) auf Masse durch, ich vermute das ist die "Freigabe" für die Zündung dass man die Kiste nicht ohne Schlüssel anrollen kann, denn alles andere schaltet nur Licht und geschaltetes Plus für die Verbraucher.
Ein schlechter Kontakt irgendwo an der Geschichte könnte wohl evtl sowas verursachen - und am wahrscheinlichsten am Zündschloss selbst da es ja immer nur nach dem abstellen auftritt und nicht von selbst während der Fahrt.

Irgendwo war doch auch mal was mit einem ominösen 100 Ohm Widerstand der verbaut werden muss wenn das Cockpit umgebaut wird, da muss ich mal noch suchen was es damit genau auf sich hat. Ist zwar an meiner original, aber vielleicht bringt mich das noch auf eine Idee wenn ich weiß wie ind warum das funktioniert.
DR 650 SE '96 weiß - Dreckschleuder
DR 800 S '96 grün - mit Big Bore, Big Bremse und allem, hat grad kein Kopfweh mehr :D
DR 800 S '95 schwarz - alltags und Ersatzmoped
DR 750 Big '89 blau - wird restauriert, bleibt original
V-Strom 1000 Desert Express '18 gelb - wenns mal eilig ist
JulianSE
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 11
Registriert: 31 Okt 2022 13:55

Re: gelegentliche Startprobleme SP46

#8 

Beitrag von JulianSE »

Moin, den Anlasser gründlich zu reinigen kann Wunder bewirken.. das würde ich an deiner Stelle mal machen. :P
LG
Benutzeravatar
Bigfoot
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 88
Registriert: 24 Aug 2023 12:27
Wohnort: Schwarzwald

Fahrerkarte

Re: gelegentliche Startprobleme SP46

#9 

Beitrag von Bigfoot »

 Themenstarter

Das steht auf der Liste, bis auf gelegentliches quietschen wenn man zu lange orgelt arbeitet der aber eigentlich einwandfrei.
Bin leider seither immernoch nicht dazu gekommen mal ernsthaft weiter nachzusehen :oops:
DR 650 SE '96 weiß - Dreckschleuder
DR 800 S '96 grün - mit Big Bore, Big Bremse und allem, hat grad kein Kopfweh mehr :D
DR 800 S '95 schwarz - alltags und Ersatzmoped
DR 750 Big '89 blau - wird restauriert, bleibt original
V-Strom 1000 Desert Express '18 gelb - wenns mal eilig ist
Benutzeravatar
Aynchel
Fast schon Admin
Fast schon Admin
Beiträge: 1012
Registriert: 28 Mär 2014 08:42

Re: gelegentliche Startprobleme SP46

#10 

Beitrag von Aynchel »

moin

als erstes würde ich die Ladespule in der Lima messen, ob der Messwert noch im Soll liegt
als nächstes auf Verdacht die Zündspule tauschen
aber mein eigentlicher Verdacht liegt auf der CDI, da kann man nicht wirklich messen, da hilft nur tauschen
Benutzeravatar
Aynchel
Fast schon Admin
Fast schon Admin
Beiträge: 1012
Registriert: 28 Mär 2014 08:42

Re: gelegentliche Startprobleme SP46

#11 

Beitrag von Aynchel »

bevor ichs vergesse
ist dieses seltsame Benzinsieb im Gasereingang noch drin ?
wenn ja raus damit

Bild
Benutzeravatar
deFlachser
Wohnt hier
Wohnt hier
Beiträge: 5734
Registriert: 26 Jun 2018 12:55
Wohnort: MTK

Galerie
Fahrerkarte

Re: gelegentliche Startprobleme SP46

#12 

Beitrag von deFlachser »

Aynchel hat geschrieben: 29 Mai 2024 13:58 als erstes würde ich die Ladespule in der Lima messen, ob der Messwert noch im Soll liegt
Guter Ansatz, doch wenn Du schon am Messen bist, dann messe die komplett. Also pickup, Zündgeberspule und auch die Ladespulen, die zum Regler führen. Die drei gelben Kabel, auch das die keinen Masseschluss haben. Bei der SE sieht das nämlich etwas anders aus, als bei ihren Vorgängerinnen. Die hatten eine klar ersichtliche Geberspule, nicht so die SE. 18 optisch gleiche Spulen, wovon eine die Rolle der Geberspule mit übernimmt. Und dieser eine Kern, hat zwei Wicklungen. Einmal als Geber-, und einmal als Ladewicklung. Wenn Du also die Geberwicklung misst und für gut befindest, weil sie im Soll liegt, ist das nur die halbe Miete. Wenn nämlich genau auf diesem Kern, die Ladewicklung im Sack ist, reicht es nicht aus, einen gescheiten Zündfunken zu liefern. Woher ich das wohl weiß :roll:?

Viel Erfolg und Gruß Stefan
Erfahrung verhält sich proportional zur Masse des zerstörten Materials :roll:
Am Besten wir halten die Welt einmal kurz an, und lassen die Idioten aussteigen :mrgreen:.
Mit dummen Menschen zu diskutieren, ist wie mit einer Taube Schach zu spielen :wink:.

Treffen 2018 Geiselwind BAB3 Autohof Strohofer
Treffen 2019 Machern bei Leipzig
Treffen 2020 Pfalz, da waren wir in Urlaub, Ferienwohnung in Ostfriesland bei der Krimiautorin
Treffen 2021 Süplingen bei Magdeburg
Treffen 2022 Neuss Sandhofsee
Treffen 2023 Bleiwäsche leider auch schon wieder vorbei.
Benutzeravatar
deFlachser
Wohnt hier
Wohnt hier
Beiträge: 5734
Registriert: 26 Jun 2018 12:55
Wohnort: MTK

Galerie
Fahrerkarte

Re: gelegentliche Startprobleme SP46

#13 

Beitrag von deFlachser »

Die CDI kann man auch messen, aber man benötigt ein analoges Messgerät, mit den digitalen Dingern, so schön sie auch sind, funktioniert das nicht.
Aber auch hier stimmen die Messwerte nicht immer mit dem WHB überein. Das heißt aber noch lange nicht, das die CDI hinüber ist.
Nach den Messwerten zu urteilen, war meine kaputt, die von meinem Sohn übrigens auch, wobei er mit der "kaputten" schön gefahren ist. Es waren beide in Ordnung, die Angaben im WHB stimmen teilweise nicht.
Das mal zur CDI und zum Messen von dem Teil.
Klar, isses toll, wenn man eine zum Tauschen hat, keine Frage.

Zum Thema Lima kannst Du hier und hier ein bisserl schmökern :wink:.

Wobei bei mir die Symptome natürlich andere waren. Aber auf jeden Fall, sind die Lima, die Spulen und auch die CDI bei deinen Symptomen einmal prüfenswert. Die Kabel und Steckverbindungen würde ich mir auch mal anschauen.

Gruß Stefan
Erfahrung verhält sich proportional zur Masse des zerstörten Materials :roll:
Am Besten wir halten die Welt einmal kurz an, und lassen die Idioten aussteigen :mrgreen:.
Mit dummen Menschen zu diskutieren, ist wie mit einer Taube Schach zu spielen :wink:.

Treffen 2018 Geiselwind BAB3 Autohof Strohofer
Treffen 2019 Machern bei Leipzig
Treffen 2020 Pfalz, da waren wir in Urlaub, Ferienwohnung in Ostfriesland bei der Krimiautorin
Treffen 2021 Süplingen bei Magdeburg
Treffen 2022 Neuss Sandhofsee
Treffen 2023 Bleiwäsche leider auch schon wieder vorbei.
Benutzeravatar
Bigfoot
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 88
Registriert: 24 Aug 2023 12:27
Wohnort: Schwarzwald

Fahrerkarte

Re: gelegentliche Startprobleme SP46

#14 

Beitrag von Bigfoot »

 Themenstarter

Guter Tipp mit den Ladewicklungen, danke! Die hätte ich, da keine Probleme mit Batterieladung tatsächlich nicht unbedingt gemessen.
Lima durchmessen steht auf der Liste, allerdings fürchte ich dass ich wohl nicht viel aussagekräftiges messen werde - denn die allermeiste Zeit läuft sie ja.

Heute zum Touratech Travel Event extra mit der SE gefahren (war auch besser so, auf dem Parkplatz waren Stollen nötig, mit der straßenbereiften Big wär ich stecken geblieben :lol:) und ne zusätzliche Zündkerze zum erstmal testen dass es auch sicher ein Zündungsproblem ist eingepackt - natürlich nicht 1x das Problem aufgetreten :roll:

Ansonsten... das kleine Sieb im Vergaser ist draußen, auch das zweite im Tank am Benzinhahn, stattdessen ein großer Benzinfilter in der Leitung.
CDI wäre natürlich noch eine Möglichkeit - hab nur leider keine zweite und die sind schwer zu kriegen, also besser erstmal alles andere ausschließen...

Gabs bei der SE auch mal ähnlich wie bei den Bigs mit Zündschloss am Lenker auch mal Probleme mit kaputten Lötstellen am Zündschloss oder so? Wäre zwar immernoch komisch dass dann während der Fahrt nie was ist sondern immer nur nachdem der Motor kurz abgestellt und dann kurz drauf wieder gestartet wird, aber ich werd irgendwie das Gefühl nicht los dass das Zündschloss damit zu tun hat, bzw kann mir sonst nicht sinnvoll erklären warum es immer nur dann auftritt... Evtl werd ich das auch mal einfach testweise überbrücken oder eins aus der Restekiste anpassen und beobachten.
DR 650 SE '96 weiß - Dreckschleuder
DR 800 S '96 grün - mit Big Bore, Big Bremse und allem, hat grad kein Kopfweh mehr :D
DR 800 S '95 schwarz - alltags und Ersatzmoped
DR 750 Big '89 blau - wird restauriert, bleibt original
V-Strom 1000 Desert Express '18 gelb - wenns mal eilig ist
suziQ
Ist öfters hier
Ist öfters hier
Beiträge: 24
Registriert: 01 Aug 2005 00:00

Re: gelegentliche Startprobleme SP46

#15 

Beitrag von suziQ »

Laut Schaltplan im WHB kann es das Zündschloss definitiv nicht sein. Wenn das nicht durchschaltet kann der Starterknopf schon mal den Anlasser nicht in Gang setzen. Diesen Punkt kannst Du abhaken, ebenso die ganze Sicherheitskette der ganzen Killschalter. Sobald da eine Unterbrechung ist dreht der Anlasser nicht. Wenn das wieder auftritt stell mal den Benzinhahn mal PRI. Meine tut sich manchmal auch schwer beim anspringen und dann gehts besser.
Versuch macht kluch
Suziho, was bleibt ist die SE
Antworten