Batterie wird schlecht geladen

Das DR-650 Technik Forum
DReck
Stammgast
Stammgast
Beiträge: 200
Registriert: 16 Aug 2008 09:16
Wohnort: Soltau

Galerie

Batterie wird schlecht geladen

Beitrag von DReck » 11 Sep 2018 19:41

An die Schrauber unter euch.
Ich bin z.Z. in Albanien unterwegs und meine SP44b macht mir ein Problem. Wenn ich mit Abblend- oder Fernlicht fahre, wird die Batterie nicht aufgeladen.
Wenn ich mit Standlicht fahre, reicht es zum Aufladen.
Was kann die Ursache sein, und wie kann ich mir helfen?

Benutzeravatar
Eintopftreiber
Wird so langsam Admin
Wird so langsam Admin
Beiträge: 565
Registriert: 27 Mär 2016 19:40

Galerie
Fahrerkarte

Re: Batterie wird schlecht geladen

Beitrag von Eintopftreiber » 11 Sep 2018 20:06

:shock:

Hast du mal gemessen was die Lima noch abliefert.

So doof wie es klingt aber das hört sich an als würde sie die Grätsche machen, wenn der Saft nicht für die Standardverbraucher ausreicht :cry:
...was annerschwu ä Blummewas des is bei uns ä Dubbeglas...

Hmmmm immer wenn ich rechts drehe wird die Landschaft schneller

Benutzeravatar
kermit
Stammgast
Stammgast
Beiträge: 324
Registriert: 31 Mai 2003 23:00
Wohnort: Büdingen

Re: Batterie wird schlecht geladen

Beitrag von kermit » 11 Sep 2018 21:56

Regler
SP41B

DReck
Stammgast
Stammgast
Beiträge: 200
Registriert: 16 Aug 2008 09:16
Wohnort: Soltau

Galerie

Re: Batterie wird schlecht geladen

Beitrag von DReck » 12 Sep 2018 05:03

Werde mal schauen, das mir jemand mal die Leistung misst.

Benutzeravatar
deFlachser
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 403
Registriert: 26 Jun 2018 11:55
Wohnort: MTK

Re: Batterie wird schlecht geladen

Beitrag von deFlachser » 12 Sep 2018 08:32

Moin,
schau mal hier,viewtopic.php?f=22&t=12550,
ist ein ähnliches Problem vielleicht hilft das weiter.
Gruß Stefan
Erfahrung verhält sich proportional zur Masse des zerstörten Materials :roll:

Die Jungen sind zwar schneller aber wir Alten kennen die ganzen Abkürzungen :wink:

DReck
Stammgast
Stammgast
Beiträge: 200
Registriert: 16 Aug 2008 09:16
Wohnort: Soltau

Galerie

Re: Batterie wird schlecht geladen

Beitrag von DReck » 12 Sep 2018 19:50

deFlachser hat geschrieben:
12 Sep 2018 08:32
Moin,
schau mal hier,viewtopic.php?f=22&t=12550,
ist ein ähnliches Problem vielleicht hilft das weiter.
Gruß Stefan
Ich hab ein anderes Problem. Es funktioniert ja alles, nur das die Batterie nicht mehr geladen wird, wenn Abblend- oder Fernlicht an sind.
Morgen versuche ich mal eine Werkstatt aufzutreiben, die den Ladestrom misst.

Benutzeravatar
Motzkeks
Fast schon Admin
Fast schon Admin
Beiträge: 1303
Registriert: 02 Aug 2009 14:50
Wohnort: München

Marktplatz
Fahrerkarte

Re: Batterie wird schlecht geladen

Beitrag von Motzkeks » 13 Sep 2018 06:16

Vielleicht hats bloß die Batterie hinter sich, dass die keinen Saft mehr annimmt?
Kann bei den Kickern vorkommen. Ansonsten kanns ja nur Lima, Regler oder Verkabelung sein.
I live. I die. I live again!

DReck
Stammgast
Stammgast
Beiträge: 200
Registriert: 16 Aug 2008 09:16
Wohnort: Soltau

Galerie

Re: Batterie wird schlecht geladen

Beitrag von DReck » 18 Sep 2018 14:47

Ein freundlicher Automechaniker hat mir Batterie und Ladeströme gemessen.
Batterie ohne Belastung 12.7 V
Ladestrom bei 2000U/min u. Standlicht 12.9 V
Ladestrom bei 2000U/min u. Abblendlicht 11.7 V

DReck
Stammgast
Stammgast
Beiträge: 200
Registriert: 16 Aug 2008 09:16
Wohnort: Soltau

Galerie

Re: Batterie wird schlecht geladen

Beitrag von DReck » 18 Sep 2018 14:48

Ein freundlicher Automechaniker hat mir Batterie und Ladeströme gemessen.
Batterie ohne Belastung 12.7 V
Ladestrom bei 2000U/min u. Standlicht 12.9 V
Ladestrom bei 2000U/min u. Abblendlicht 11.7 V

Benutzeravatar
deFlachser
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 403
Registriert: 26 Jun 2018 11:55
Wohnort: MTK

Re: Batterie wird schlecht geladen

Beitrag von deFlachser » 18 Sep 2018 15:15

Die Werte sind doch eigentlich nicht schlecht. Das die Spannung unter Last etwa runter geht ist normal. Beim Fahren dreht das Moped ja höher und liefert entsprechend höhere Spannung.
Gruß Stefan
Erfahrung verhält sich proportional zur Masse des zerstörten Materials :roll:

Die Jungen sind zwar schneller aber wir Alten kennen die ganzen Abkürzungen :wink:

Benutzeravatar
kermit
Stammgast
Stammgast
Beiträge: 324
Registriert: 31 Mai 2003 23:00
Wohnort: Büdingen

Re: Batterie wird schlecht geladen

Beitrag von kermit » 18 Sep 2018 18:14

Machst du Witze?
Der Ladestrom sollte so bei 13.5 - 14,5 V liegen.
Bei den gemessenen Werten wird da eher nichts geladen.
SP41B

Benutzeravatar
kermit
Stammgast
Stammgast
Beiträge: 324
Registriert: 31 Mai 2003 23:00
Wohnort: Büdingen

Re: Batterie wird schlecht geladen

Beitrag von kermit » 18 Sep 2018 18:32

Miss noch mal mit höherer Drehzahl. Mit und ohne Last (Licht).
Wie gesagt entweder Regler oder Lima liefert nicht (mehr) genug Saft...
Wenn die Spannung bei höherer Drehzahl nicht steigt, ist es wahrscheinlich tatsächlich die Lima.
Häufiger ist aber nur der Regler hin...
SP41B

Benutzeravatar
deFlachser
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 403
Registriert: 26 Jun 2018 11:55
Wohnort: MTK

Re: Batterie wird schlecht geladen

Beitrag von deFlachser » 18 Sep 2018 18:42

kermit hat geschrieben:
18 Sep 2018 18:14
Machst du Witze?
Der Ladestrom sollte so bei 13.5 - 14,5 V liegen.
Bei den gemessenen Werten wird da eher nichts geladen.
kermit hat geschrieben:
18 Sep 2018 18:32
Miss noch mal mit höherer Drehzahl. Mit und ohne Last (Licht).
Wie gesagt entweder Regler oder Lima liefert nicht (mehr) genug Saft...
Wenn die Spannung bei höherer Drehzahl nicht steigt, ist es wahrscheinlich tatsächlich die Lima.
Häufiger ist aber nur der Regler hin...
Nee, ich mach keine Witze. Die Messung war ja gerade mal ein bisschen über Standgas. Oder soll da etwa die Spg. unter Last schon so hoch sein :? Klär mich auf.
Genau das habe ich doch gemeint;bei höherer Drehzahl messen, er fährt ja wohl kaum mit 2000 Touren durch die Gegend, wäre nicht sonderlich gut für den Eintopf.
Wenn natürlich bei sagen wir mal 5000 Touren auch nur knappe 12V anliegen, gebe ich dir recht. Dann iss da was faul.
Gruß Stefan :mrgreen:
Erfahrung verhält sich proportional zur Masse des zerstörten Materials :roll:

Die Jungen sind zwar schneller aber wir Alten kennen die ganzen Abkürzungen :wink:

Benutzeravatar
Motzkeks
Fast schon Admin
Fast schon Admin
Beiträge: 1303
Registriert: 02 Aug 2009 14:50
Wohnort: München

Marktplatz
Fahrerkarte

Re: Batterie wird schlecht geladen

Beitrag von Motzkeks » 18 Sep 2018 19:12

12,8V ist die Standard-Ruhespannung der Blei-Säure-Batterie. 12,9V ohne nennenswerte Verbraucher (Standlicht) kann man da als normale Abweichung betrachten. Bei Leerlaufdrehzahl mit Abblendlicht sollten schon auf keinen Fall unter 13,0V Ladespannung anliegen.
Bei deinen 5000 Umdrehungen müsste es mit Licht um 13,8V und drüber liegen. Der Kermit hat schon recht.

Der Kickstarter startet ja aber auch ohne Batterie und die muss eigentlich nur Spannungsspitzen im Bordnetz puffern. Es kann vorkommen, dass eine tote Batterie unter den Umständen die Ladespannung "verschluckt".
Ich würde um wirklich sicher zu gehen lass es am Ladegedöns liegt, bei laufendem Motor und ausgebauter Batterie an den Kabeln messen ob dort ne Spannung >12V vorhanden ist.
I live. I die. I live again!

Benutzeravatar
deFlachser
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 403
Registriert: 26 Jun 2018 11:55
Wohnort: MTK

Re: Batterie wird schlecht geladen

Beitrag von deFlachser » 18 Sep 2018 19:34

OK, hätte ich nicht gedacht, das bei Leerlauf und Verbraucher schon >= 13V anliegen.
Aber man lernt ja nie aus :wink: .
Erfahrung verhält sich proportional zur Masse des zerstörten Materials :roll:

Die Jungen sind zwar schneller aber wir Alten kennen die ganzen Abkürzungen :wink:

Antworten