Ausgleichswellenkette rasselt nach dem Spannen

Das DR-650 Technik Forum
Antworten
schwolf
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 14
Registriert: 28 Nov 2018 21:44
Wohnort: Nürnberg

Ausgleichswellenkette rasselt nach dem Spannen

Beitrag von schwolf » 25 Jun 2019 13:54

Habe am Wochenende bei meiner SP45B (Laufleistung 7.000km nachgewiesen) Ventilspiel kontrolliert und AGW-Kette gespannt (nach der Beschreibung hier unter "Anleitungen").
Auffällig war bis dahin nix, vor allem war die Geräuschkulisse sehr dezent.
Ventilspiel bei allen Vieren so um die 0,14mm. Habe ich so belassen.
Die AGW-Kette war recht locker, hat sich nach dem Lösen der Inbusschrauben problemlos gespannt und hatte danach nur noch minimal Spiel.
Wieder zusammengebaut und angelassen, Ergebnis: nervige Rassel- und Schleifgeräusche.
Also nochmal alles auseinander und kontrolliert. Sah alles gut aus, Kette war weiterhin schön straff.
Wieder zugemacht und 20km Probefahrt: Geräusche die ganze Zeit über unverändert:

https://www.youtube.com/watch?v=hxwHfMn4oh0

Das DR für "Die Rasselt" steht ist ja hier im Forum hinreichend bekannt, aber ich bin mir nicht sicher ob sich das bei meiner noch im normalen Rahmen hält, was meint Ihr?
Jemand eine Idee wie's sein kann das eine lockere Kette kaum Geräusche macht und eine gespannte Kette solche?
Hat jemand ähnliche Erfahrungen gemacht und kann mir Hoffnung machen, dass die Rasselei sich mit der weiteren Längung der Kette wieder gibt?

Danke für Eure Hilfe!

Benutzeravatar
Snowy 64
Ist öfters hier
Ist öfters hier
Beiträge: 46
Registriert: 13 Mai 2018 09:13
Wohnort: 76889 Kapsweyer

Re: Ausgleichswellenkette rasselt nach dem Spannen

Beitrag von Snowy 64 » 25 Jun 2019 16:55

Hallo,
ich hab auch das gefühl, dass meine nach dem Spannen der Kette jetzt mehr Rasselt... Aber das fummelige dran machen des Deckels hat mich schon genervt... hast du da ein Trick...?
Grüße

Benutzeravatar
deFlachser
Fast schon Admin
Fast schon Admin
Beiträge: 1230
Registriert: 26 Jun 2018 11:55
Wohnort: MTK

Galerie
Fahrerkarte

Re: Ausgleichswellenkette rasselt nach dem Spannen

Beitrag von deFlachser » 25 Jun 2019 18:22

:shock: Nun habt ihr mich ins Grübeln gebracht. Wollte nämlich die Tage auch mal an meine SP 41 ran, Ventilspiel, Ölrücklauf inkontinent, etc. und halt eben auch die AG-Kette spannen.
Frage mich nun warum das anschließend mehr rasseln soll. :?.
Könnte mir einen höheren Ton vorstellen wie pfeifen, heulen usw. und zwar dann wenn die gespannt ist wie ne Klavierseite :roll:
Wenn die allerdings nur durch die Federkraft gespannt wird, sollte das rasseln weniger statt mehr werden.
Denke so war es von Suzuki geplant.
Gruß Stefan
Erfahrung verhält sich proportional zur Masse des zerstörten Materials :roll:

Schon gewusst? Zwei Flaschen Wein ersetzen 10 Semester Philosophiestudium :D

DR 650 SE, SP 46 Bj. 96, 32000 km fährt mit eigenem Kopf aber XF-Motor 21000 km
DR 650 Dakar, SP 41 Bj. 91, 55000 km
DR 650 Dakar, SP 41 Bj. 90, 32000 km, wartet auf Wiederbelebung :wink:

Benutzeravatar
Snowy 64
Ist öfters hier
Ist öfters hier
Beiträge: 46
Registriert: 13 Mai 2018 09:13
Wohnort: 76889 Kapsweyer

Re: Ausgleichswellenkette rasselt nach dem Spannen

Beitrag von Snowy 64 » 25 Jun 2019 18:36

Also laut Handbuch soll man ja auch mit 10NM die Mutter halten und dann nochmal Spannen. Ja blöd geschrieben, weis grad nicht wie ich es erklären soll... :D :D aber das dranfummeln des Seitendeckels mit E-Starter war echt schon Fummelig, dass da alles passt.... :twisted: :twisted:
Bei meiner knistert auch ein wenig von unten links beim beschleunigen..... :roll: :roll:
Mfg

Benutzeravatar
uli64
Wohnt hier
Wohnt hier
Beiträge: 1523
Registriert: 12 Apr 2012 17:03
Wohnort: 67433 Neustadt an der Weinstraße

Galerie
Fahrerkarte

Re: Ausgleichswellenkette rasselt nach dem Spannen

Beitrag von uli64 » 25 Jun 2019 19:07

Servus!

...schwierig, mit diesen Ferndiagnosen und den Handyvideos... :roll:
schwolf hat geschrieben:
25 Jun 2019 13:54
Die AGW-Kette war recht locker, hat sich nach dem Lösen der Inbusschrauben problemlos gespannt und hatte danach nur noch minimal Spiel.
Wieder zusammengebaut und angelassen, Ergebnis: nervige Rassel- und Schleifgeräusche.
Also nochmal alles auseinander und kontrolliert. Sah alles gut aus, Kette war weiterhin schön straff.
Soweit, sogut...
Aber: Ausgleichswellenkette "straff" zu spannen, genau wie diese unsägliche "10Nm-Anleitung" aus dem Bucheli, ist ganz sicher nicht richtig...die Kette sollte schon noch ein wenig "Spiel" haben!

Also machst das nochmal auf, löst die Befestigungsschrauben und machst alles wieder mit den vorgeschriebenen Drehmomenten fest und wieder zu!
Guck auch mal nach den AGW-Kettenrädchen...

...wäre aber gut möglich, das da auch was anderes im Busch ist...
deFlachser hat geschrieben:
25 Jun 2019 18:22
:shock: Nun habt ihr mich ins Grübeln gebracht. Wollte nämlich die Tage auch mal an meine SP 41 ran, Ventilspiel, Ölrücklauf inkontinent, etc. und halt eben auch die AG-Kette spannen.
...hey Stefan, mach Dir mal keine Sorgen! Wenn Deine Dakar hinterher mehr rasselt, hast ja noch Deine SE... :wink:

Gruß, Uli :mrgreen:
Mein Lieblingsspruch: ..."wenn man mal anfängt"... :roll:
siehe hierzu:viewtopic.php?t=11448
oder das da:viewtopic.php?f=15&t=12300
und der, immer noch:...darf man auch mit Wurstfingern einem Vegetarier die Hand reichen?
Ex- Mopeds:
Suzuki X 1, `80-`82 http://archive.classic-motorbikes.net/i ... y/9747.jpg
Yamaha RD 250, `82-`85 http://classic-motorbikes.net/wp-conten ... /13081.jpg
seit´98: DR 650 Dakar, SP 41 B :mrgreen:

Benutzeravatar
deFlachser
Fast schon Admin
Fast schon Admin
Beiträge: 1230
Registriert: 26 Jun 2018 11:55
Wohnort: MTK

Galerie
Fahrerkarte

Re: Ausgleichswellenkette rasselt nach dem Spannen

Beitrag von deFlachser » 25 Jun 2019 19:44

Guude,
der Schwolf hat die Kette laut Forumsanleitung gespannt, nix Bucheli.
Also sollte das doch passen, odder?
Gruß Stefan
uli64 hat geschrieben:
25 Jun 2019 19:07
...hey Stefan, mach Dir mal keine Sorgen! Wenn Deine Dakar hinterher mehr rasselt, hast ja noch Deine SE... :wink:
Boah Uli, die ölt da musse nicht auch noch rasseln. :shock:
Dess iss weder en Rasselbock noch ä Elwetritsche :lol:
Erfahrung verhält sich proportional zur Masse des zerstörten Materials :roll:

Schon gewusst? Zwei Flaschen Wein ersetzen 10 Semester Philosophiestudium :D

DR 650 SE, SP 46 Bj. 96, 32000 km fährt mit eigenem Kopf aber XF-Motor 21000 km
DR 650 Dakar, SP 41 Bj. 91, 55000 km
DR 650 Dakar, SP 41 Bj. 90, 32000 km, wartet auf Wiederbelebung :wink:

schwolf
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 14
Registriert: 28 Nov 2018 21:44
Wohnort: Nürnberg

Re: Ausgleichswellenkette rasselt nach dem Spannen

Beitrag von schwolf » 25 Jun 2019 23:06

Snowy 64 hat geschrieben:
25 Jun 2019 16:55
Aber das fummelige dran machen des Deckels hat mich schon genervt... hast du da ein Trick...?
Beim ersten Versuch war der Bock auf dem Seitenständer gestanden, da hab ich auch ordentlich fummeln müssen.

Beim zweiten Mal habe ich die Maschine auf die rechte Seite gelegt, alles was man an Zahnrädern und Scheiben der Anlasserkupplung aus dem LiMa-Deckel nehmen kann rausgenommen (außer der Buchse für den Anlasserfreilauf) und ins LiMa-Gehäuse gesteckt. Alle Zahnräder greifen dann schon mal ineinander und man muss nur noch die beiden Buchsen am Gehäuse und die drei Bolzen der Zahnräder "einfädeln". Außerdem hab ich die Dichtung vor dem Ausrichten eingefettet (nicht eingeölt) damit die bei der Montage nicht verrutscht. So hat's dann auf Anhieb funktioniert.

Benutzeravatar
Snowy 64
Ist öfters hier
Ist öfters hier
Beiträge: 46
Registriert: 13 Mai 2018 09:13
Wohnort: 76889 Kapsweyer

Re: Ausgleichswellenkette rasselt nach dem Spannen

Beitrag von Snowy 64 » 26 Jun 2019 05:18

Ok Dankeschön.
Auf die Seite legen, hätte ich auch selbst drauf kommen können :mrgreen: :mrgreen:
Dichtung mit welchem Fett einfetten? Hab meine mit dem Motoröl eingeölt..
Gruß

schwolf
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 14
Registriert: 28 Nov 2018 21:44
Wohnort: Nürnberg

Re: Ausgleichswellenkette rasselt nach dem Spannen

Beitrag von schwolf » 26 Jun 2019 07:50

Mit Motoröl verrutscht die Dichtung halt leicht bei der Montage. Ich hab einfach ein Universalfett genommen, dann reicht auch schon eine ganz dünne Schicht damit die Dichtung da bleibt wo sie hin soll.

RaPla
Ganz neu hier
Ganz neu hier
Beiträge: 9
Registriert: 13 Okt 2018 12:04
Wohnort: 21745 Hemmoor

Re: Ausgleichswellenkette rasselt nach dem Spannen

Beitrag von RaPla » 26 Jun 2019 10:43

Snowy 64 hat geschrieben:
25 Jun 2019 18:36
Also laut Handbuch soll man ja auch mit 10NM die Mutter halten und dann nochmal Spannen.
Wenn Handbuch = Bucheli ist, dann steht da aber auch, dass das so nur bis BJ 1992 gilt ;) .
LG
DR 650 R, SP44B, Bj '94

Benutzeravatar
Snowy 64
Ist öfters hier
Ist öfters hier
Beiträge: 46
Registriert: 13 Mai 2018 09:13
Wohnort: 76889 Kapsweyer

Re: Ausgleichswellenkette rasselt nach dem Spannen

Beitrag von Snowy 64 » 26 Jun 2019 11:14

Uhpss... :roll: :roll: hab grad nochmal geschaut... Das Bücheli ist voll.. :twisted: :twisted: :twisted:

DReus
Ist öfters hier
Ist öfters hier
Beiträge: 43
Registriert: 10 Apr 2019 20:56

Re: Ausgleichswellenkette rasselt nach dem Spannen

Beitrag von DReus » 27 Jun 2019 19:37

War bei mir genau gleich! Kette hatte gut spiel, Gespannt nach forums-anleitung, geräusch wurde 'lauter'.

Hab mich aber nichtmehr darum gekümmert/geschert ..

Lg

schwolf
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 14
Registriert: 28 Nov 2018 21:44
Wohnort: Nürnberg

Re: Ausgleichswellenkette rasselt nach dem Spannen

Beitrag von schwolf » 27 Jun 2019 22:49

@DReus Wie viele Kilometer bist Du seitdem gefahren? Gab keine Probleme, oder?

DReus
Ist öfters hier
Ist öfters hier
Beiträge: 43
Registriert: 10 Apr 2019 20:56

Re: Ausgleichswellenkette rasselt nach dem Spannen

Beitrag von DReus » 28 Jun 2019 06:47

Ca. 1500 km. Aber das Rasseln war schon ziemlich sofort nach dem Spannen 'lauter'.

schwolf
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 14
Registriert: 28 Nov 2018 21:44
Wohnort: Nürnberg

Re: Ausgleichswellenkette rasselt nach dem Spannen

Beitrag von schwolf » 28 Jun 2019 10:45

Heute morgen nochmal den Lichtmaschinendeckel runter gemacht.
Erstmal alles inspiziert (zugegebenermaßen sieht man jetzt nicht allzu viel wenn das Polrad montiert ist). Sieht unaufällig aus. Größere Verschleißerscheinungen hätten mich bei der geringen Laufleistung auch gewundert.
Dann mal versucht, mit Hilfe der Schraube noch etwas stärker nachzuspannen als es die Feder von alleine tut. Ergebnis: Rasseln und Heulen :shock:
Wollen wir auch nicht, also alles wieder zurück => rasselt erwartungsgemäß immer noch... Die Lösung mit einem lauteren ESD wird mir langsam sympatisch...

Antworten